<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Musica ad alto volume oltre l'orario consentito, multe ad Agrigento - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Multe per un totale di 6.200 euro sono state elevate a tre locali del centro citt&agrave; per musica ad alto volume oltre l&rsquo;orario consentito . Ad effettuare i controlli..." />
<meta name="news_keywords" content="carabinieri, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" }, "headline":"Musica ad alto volume oltre l'orario consentito, multe ad Agrigento", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-12-02 09:36:52", "datePublished":"2019-12-02 09:36:52", "dateModified":"2019-12-02 09:36:52", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/12/cc-via-atenea-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["carabinieri"], "articleSection":["Cronaca"], "articleBody":"Multe per un totale di 6.200 euro sono state elevate a tre locali del centro città per musica ad alto volume oltre l’orario consentito . Ad effettuare i controlli nello scorso week end, i Carabinieri del Comando Provinciale. La notte tra sabato e domenica, a seguito di alcune chiamate al 112 da parte di residenti, infastiditi dal rumore della musica ben oltre l’orario consentito, i carabinieri si sono recati in alcuni noti locali del centro. Per tre di essi, come detto, è scattata la contravvenzione visto che è stato constatato un volume alto oltre l'orario consentito." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:29"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Musica ad alto volume oltre l'orario consentito, multe ad Agrigento" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/12/cc-via-atenea-625x350.jpg" />
<meta property="og:description" content="Multe per un totale di 6.200 euro sono state elevate a tre locali del centro citt&agrave; per musica ad alto volume oltre l&rsquo;orario consentito . Ad effettuare i controlli..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Musica ad alto volume oltre l'orario consentito, multe ad Agrigento" />
<meta name="twitter:description" content="Multe per un totale di 6.200 euro sono state elevate a tre locali del centro citt&agrave; per musica ad alto volume oltre l&rsquo;orario consentito . Ad effettuare i controlli..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/12/cc-via-atenea-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/12/cc-via-atenea-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/12/02 09:36:00" />
<meta name="EdIdentifier" content="1161403@|IN TRE LOCALI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" />
<link rel="amphtml" href="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5c911cc09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4ec191a5f6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/';
var absolute_url = '/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/';
var post_id      = 1161403;
var post_title   = 'Musica ad alto volume oltre l\'orario consentito, multe ad Agrigento';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '398369';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollo-auto/">
                        bollo auto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assicurazione/">
                        assicurazione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollo-auto/">
							bollo auto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assicurazione/">
							assicurazione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/polizia_agrigento-100x75.jpg" alt="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne" title="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-74c8b6ab-f346-4be4-b4fa-ea048e2e6724/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Licata-ingombrnati-100x75.jpg" alt="Licata, riprende il servizio: via al ritiro degli ingombranti" title="Licata, riprende il servizio: via al ritiro degli ingombranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licata, riprende il servizio: via al ritiro degli ingombranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-4c60df9a-02ed-4fce-b24f-2da1ecada1ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Tribunale_agrigento1-100x75.jpg" alt="Tentò 2 volte di incendiare un'auto a Sciacca: condannato" title="Tentò 2 volte di incendiare un'auto a Sciacca: condannato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentò 2 volte di incendiare un'auto a Sciacca: condannato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-390d771d-0d0a-47d7-aa05-4836d7181144/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/archeologia-greca-100x75.jpg" alt="Una mostra svela "I colori di Agrigentum", domani l'inaugurazione" title="Una mostra svela "I colori di Agrigentum", domani l'inaugurazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una mostra svela "I colori di Agrigentum", domani l'inaugurazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-b26a37f1-6521-4352-9caf-35866d4fe8f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/tribunale-di-palermo-100x75.jpeg" alt="Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi" title="Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Musica ad alto volume oltre l'orario consentito, multe ad Agrigento" addthis:description="Multe per un totale di 6.200 euro sono state elevate a tre locali del centro citt&agrave; per musica ad alto volume oltre l&rsquo;orario consentito . Ad effettuare i controlli..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" itemprop="url">
			<span itemprop="title">Musica ad alto volume oltre l'orario consentito, multe ad Agrigento</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		IN TRE LOCALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Musica ad alto volume oltre l'orario consentito, multe ad Agrigento</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-12-02T09:36:00+02:00">02 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/12/cc-via-atenea.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Dicembre 2019</h4><h3>Musica ad alto volume oltre l'orario consentito, multe ad Agrigento</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/12/cc-via-atenea-625x350.jpg"
				width="625" height="350" alt="carabinieri, Agrigento, Cronaca" title="Musica ad alto volume oltre l'orario consentito, multe ad Agrigento"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Musica ad alto volume oltre l'orario consentito, multe ad Agrigento"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Multe per un totale di 6.200 euro sono state elevate a tre locali del centro citt&#xE0; per <strong>musica ad alto volume oltre l&#x2019;orario consentito</strong>. Ad effettuare i controlli nello scorso week end, i Carabinieri del Comando Provinciale.</p><p>La notte tra sabato e domenica, a seguito di alcune chiamate al 112 da parte di residenti, infastiditi dal rumore della musica ben oltre l&#x2019;orario consentito, i carabinieri si sono recati in alcuni noti locali del centro.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Per tre di essi, come detto, &#xE8; scattata la contravvenzione visto che &#xE8; stato constatato un volume alto oltre l'orario&#xA0;consentito.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/carabinieri/">carabinieri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1161403" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2019/11/28/spuntano-anche-i-posterbus-la-campagna-elettorale-e-gia-partita-ad-agrigento-085eaec6-7fd7-4a90-9de5-d825cd3742b8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/Comune-Agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Spuntano anche i posterbus, la campagna elettorale &egrave; gi&agrave; partita ad Agrigento"
					alt="Spuntano anche i posterbus, la campagna elettorale &egrave; gi&agrave; partita ad Agrigento"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2019/11/28/spuntano-anche-i-posterbus-la-campagna-elettorale-e-gia-partita-ad-agrigento-085eaec6-7fd7-4a90-9de5-d825cd3742b8/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2019/11/28/spuntano-anche-i-posterbus-la-campagna-elettorale-e-gia-partita-ad-agrigento-085eaec6-7fd7-4a90-9de5-d825cd3742b8/"  class="categoria politica_txt">
							<span class="spacer">|</span> ELEZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/politica/2019/11/28/spuntano-anche-i-posterbus-la-campagna-elettorale-e-gia-partita-ad-agrigento-085eaec6-7fd7-4a90-9de5-d825cd3742b8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spuntano anche i posterbus, la campagna elettorale &egrave; gi&agrave; partita ad Agrigento"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/politica/2019/11/28/spuntano-anche-i-posterbus-la-campagna-elettorale-e-gia-partita-ad-agrigento-085eaec6-7fd7-4a90-9de5-d825cd3742b8//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2019/11/28/spuntano-anche-i-posterbus-la-campagna-elettorale-e-gia-partita-ad-agrigento-085eaec6-7fd7-4a90-9de5-d825cd3742b8/">Spuntano anche i posterbus, la campagna elettorale &egrave; gi&agrave; partita ad Agrigento</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/polizia_agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne"
					alt="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">219 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/">Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-74c8b6ab-f346-4be4-b4fa-ea048e2e6724/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Licata-ingombrnati-150x100.jpg"
					width="150"
					height="100"
					title="Licata, riprende il servizio: via al ritiro degli ingombranti"
					alt="Licata, riprende il servizio: via al ritiro degli ingombranti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-74c8b6ab-f346-4be4-b4fa-ea048e2e6724/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-74c8b6ab-f346-4be4-b4fa-ea048e2e6724/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-74c8b6ab-f346-4be4-b4fa-ea048e2e6724/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Licata, riprende il servizio: via al ritiro degli ingombranti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/licata-riprende-il-servizio-via-al-ritiro-degli-ingombranti-74c8b6ab-f346-4be4-b4fa-ea048e2e6724/">Licata, riprende il servizio: via al ritiro degli ingombranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-4c60df9a-02ed-4fce-b24f-2da1ecada1ee/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/Tribunale_agrigento1-150x100.jpg"
					width="150"
					height="100"
					title="Tent&ograve; 2 volte di incendiare un'auto a Sciacca: condannato"
					alt="Tent&ograve; 2 volte di incendiare un'auto a Sciacca: condannato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-4c60df9a-02ed-4fce-b24f-2da1ecada1ee/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-4c60df9a-02ed-4fce-b24f-2da1ecada1ee/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-4c60df9a-02ed-4fce-b24f-2da1ecada1ee/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tent&ograve; 2 volte di incendiare un'auto a Sciacca: condannato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/tento-2-volte-di-incendiare-unauto-a-sciacca-condannato-4c60df9a-02ed-4fce-b24f-2da1ecada1ee/">Tent&ograve; 2 volte di incendiare un'auto a Sciacca: condannato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-390d771d-0d0a-47d7-aa05-4836d7181144/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/archeologia-greca-150x100.jpg"
					width="150"
					height="100"
					title="Una mostra svela &quot;I colori di Agrigentum&quot;, domani l'inaugurazione"
					alt="Una mostra svela &quot;I colori di Agrigentum&quot;, domani l'inaugurazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-390d771d-0d0a-47d7-aa05-4836d7181144/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-390d771d-0d0a-47d7-aa05-4836d7181144/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-390d771d-0d0a-47d7-aa05-4836d7181144/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Una mostra svela &quot;I colori di Agrigentum&quot;, domani l'inaugurazione"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/una-mostra-svela-i-colori-di-agrigentum-domani-linaugurazione-390d771d-0d0a-47d7-aa05-4836d7181144/">Una mostra svela &quot;I colori di Agrigentum&quot;, domani l'inaugurazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-b26a37f1-6521-4352-9caf-35866d4fe8f7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/tribunale-di-palermo-150x100.jpeg"
					width="150"
					height="100"
					title="Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi"
					alt="Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-b26a37f1-6521-4352-9caf-35866d4fe8f7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-b26a37f1-6521-4352-9caf-35866d4fe8f7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> UN AGRIGENTINO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-b26a37f1-6521-4352-9caf-35866d4fe8f7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/11/30/nascondeva-stupefacenti-negli-slip-inflitti-un-anno-e-6-mesi-b26a37f1-6521-4352-9caf-35866d4fe8f7/">Nascondeva stupefacenti negli slip: inflitti un anno e 6 mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/12/02/musica-ad-alto-volume-oltre-lorario-consentito-multe-ad-agrigento-13f33197-d0b8-4b60-9a6e-ce1e6e7c6bd8/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/02/scala-dei-turchi-nuova-emergenza-a-realmonte-cadono-centinaia-di-massi-de58cab8-ca65-48e9-a499-9990ead67d89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Scala-dei-Turchi-100x75.jpg"
                	alt="La Scala dei Turchi si sbriciola, nuovo allarme: &quot;Cadono centinaia di massi&quot;"
                	title="La Scala dei Turchi si sbriciola, nuovo allarme: &quot;Cadono centinaia di massi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Scala dei Turchi si sbriciola, nuovo allarme: &quot;Cadono centinaia di massi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2019/12/02/amministrative-ad-agrigento-lallarme-del-segretario-cittadino-del-pd-bc31fb91-6580-41b9-b81f-41d3db640ecc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/04/PD-PRIMARIE-100x75.jpg"
                	alt="Amministrative ad Agrigento, l'allarme del segretario cittadino del Pd"
                	title="Amministrative ad Agrigento, l'allarme del segretario cittadino del Pd"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amministrative ad Agrigento, l'allarme del segretario cittadino del Pd</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/licata-giovane-aggredito-e-picchiato-in-centro-e6e573e1-2336-4df0-b033-6cd47d7139ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri-2-100x75.jpg"
                	alt="Licata, giovane aggredito e picchiato in centro"
                	title="Licata, giovane aggredito e picchiato in centro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Licata, giovane aggredito e picchiato in centro</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/naufragio-a-lampedusa-recuperati-altri-cinque-cadaveri-1f4915fb-f0ce-4c40-ae00-c2571fdd8508/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Migranti-naufragio-Lampedusa-100x75.jpg"
                	alt="Naufragio a Lampedusa, recuperati altri cinque cadaveri"
                	title="Naufragio a Lampedusa, recuperati altri cinque cadaveri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Naufragio a Lampedusa, recuperati altri cinque cadaveri</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/01/agrigento-abbandona-il-bimbo-in-auto-e-va-al-bingo-denunciato-32enne-ce9eaed6-c8c8-4c06-a717-d79d4c89e288/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/polizia_agrigento-100x75.jpg"
                	alt="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne"
                	title="Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, abbandona il bimbo in auto e va al Bingo: denunciato 32enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/02/scala-dei-turchi-nuova-emergenza-a-realmonte-cadono-centinaia-di-massi-de58cab8-ca65-48e9-a499-9990ead67d89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Scala-dei-Turchi-100x75.jpg"
                	alt="La Scala dei Turchi si sbriciola, nuovo allarme: &quot;Cadono centinaia di massi&quot;"
                	title="La Scala dei Turchi si sbriciola, nuovo allarme: &quot;Cadono centinaia di massi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Scala dei Turchi si sbriciola, nuovo allarme: &quot;Cadono centinaia di massi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/24/naufragio-a-lampedusa-il-pianto-di-2-fratellini-dove-sono-mamma-e-papa-39dc66f3-9e92-45b2-81d6-9c32501ca8d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/LAMPEDUSA-100x75.jpg"
                	alt="Naufragio a Lampedusa, il pianto di 2 fratellini: &quot;Dove sono mamma e pap&agrave;?&quot;"
                	title="Naufragio a Lampedusa, il pianto di 2 fratellini: &quot;Dove sono mamma e pap&agrave;?&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Naufragio a Lampedusa, il pianto di 2 fratellini: &quot;Dove sono mamma e pap&agrave;?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/29/la-cocaina-dalla-calabria-a-lampedusa-13-condannati-i-nomi-4206d32b-dd12-466b-9bda-a9eea164a8e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/01/Cocaina-100x75.jpg"
                	alt="La cocaina dalla Calabria a Lampedusa, 13 condannati: i nomi"
                	title="La cocaina dalla Calabria a Lampedusa, 13 condannati: i nomi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La cocaina dalla Calabria a Lampedusa, 13 condannati: i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/11/29/da-canale-5-alla-sala-parto-ma-loasi-dei-cuccioli-di-chiara-non-si-ferma-be2117ec-75d3-4397-a131-01ebd6de44ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/chiara_calasazio_cani-100x75.jpg"
                	alt="Da Canale 5 alla sala parto, ma l'oasi dei cuccioli di Chiara non si ferma"
                	title="Da Canale 5 alla sala parto, ma l'oasi dei cuccioli di Chiara non si ferma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Canale 5 alla sala parto, ma l'oasi dei cuccioli di Chiara non si ferma</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/28/sesso-orale-a-porta-di-ponte-anziano-sotto-processo-ad-agrigento-3e42c2ff-78ea-41fe-b3f6-6be1a459c4b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Daniela-Lo-Re-100x75.jpg"
                	alt="Il giudice Giuseppa Zampino"
                	title="Il giudice Giuseppa Zampino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sesso orale a Porta di Ponte, anziano sotto processo ad Agrigento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/15/bimba-di-10-anni-muore-per-aneurisma-strazio-a-sciacca-donati-gli-organi-f40bc233-7185-423c-9d09-93b04bd73778/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/05/Ospedale-Bambini-Palermo-100x75.jpg"
                	alt="Bimba di 10 anni muore per aneurisma, strazio a Sciacca: donati gli organi"
                	title="Bimba di 10 anni muore per aneurisma, strazio a Sciacca: donati gli organi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimba di 10 anni muore per aneurisma, strazio a Sciacca: donati gli organi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/11/tromba-daria-a-licata-paura-e-danni-chiusa-la-provinciale-a6b7ab11-0610-4b7d-8b5f-b9aa695f3e8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/licata_maltempo-100x75.jpg"
                	alt="Tromba d'aria semina il terrore a Licata: chiusa la provinciale, il Verdura in piena"
                	title="Tromba d'aria semina il terrore a Licata: chiusa la provinciale, il Verdura in piena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tromba d'aria semina il terrore a Licata: chiusa la provinciale, il Verdura in piena</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/04/i-nuovi-affari-del-boss-di-sciacca-accursio-dimino-fermato-per-la-terza-volta-08ca5640-1410-44f5-b6e1-e22ba1936b02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/accursio_dimino-100x75-1572852174.jpg"
                	alt="I nuovi affari del boss di Sciacca Accursio Dimino: fermato per la terza volta"
                	title="I nuovi affari del boss di Sciacca Accursio Dimino: fermato per la terza volta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I nuovi affari del boss di Sciacca Accursio Dimino: fermato per la terza volta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/04/dallimpegno-civile-al-fermo-per-mafia-chi-e-antonello-nicosia-25f5c034-c5c4-4f98-93a6-9b85176465fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/antonello_nicosia2-100x75.jpg"
                	alt="Chi &egrave; Antonello Nicosia, dall'impegno civile al fermo per mafia: frasi choc su Falcone"
                	title="Chi &egrave; Antonello Nicosia, dall'impegno civile al fermo per mafia: frasi choc su Falcone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chi &egrave; Antonello Nicosia, dall'impegno civile al fermo per mafia: frasi choc su Falcone</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/11/05/tragedia-in-sicilia-uccisa-nellagrigentino-unaquila-di-bonelli-81d16a38-ec40-4261-9e48-01ff1f6877a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/aquila-di-bonelli-100x75.jpg"
                	alt="Un'altra aquila di Bonelli uccisa in Sicilia a colpi di fucile"
                	title="Un'altra aquila di Bonelli uccisa in Sicilia a colpi di fucile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un'altra aquila di Bonelli uccisa in Sicilia a colpi di fucile</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=05c137e62b5b918b829d400234250123&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1161403&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '398369', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1161403';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>