<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Comune di Canicatt&igrave; dispone la liquidazione di quasi 14 mila euro per coprire il rimborso totale delle spese di trasporto scolastico extraurbano periodo gennaio..." />
<meta name="news_keywords" content="Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/" }, "headline":"Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-11 11:06:58", "datePublished":"2021-08-11 11:06:58", "dateModified":"2021-08-11 11:06:58", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/01/Scuolabus-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Il Comune di Canicattì dispone la liquidazione di quasi 14 mila euro per coprire il rimborso totale delle spese di trasporto scolastico extraurbano periodo gennaio – giugno 2021. “L’attenzione per il diritto allo studio è quotidiana e di primaria importanza per l’amministrazione comunale - dichiara il Sindaco Ettore Di Ventura - Dopo la liquidazione per le spettanze relative all’anno 2020, l’ufficio Pubblica Istruzione si è subito messo al lavoro per garantire questo importante sussidio con l’obiettivo di erogarlo prima dell’inizio del nuovo anno scolastico.” “L’importo, diverso per i circa 100 studenti canicattinesi che frequentano altre scuole nei comuni limitrofi, verrà erogato nelle prossime settimane direttamente sul conto corrente indicato in fase di registrazione - aggiunge l’assessore alla P.I Angelo Cuva - Inoltre, per garantire organicità alla tematica, in linea con le nuove disposizione della Regione Siciliana, abbiamo predisposto il nuovo regolamento comunale che adesso dovrà essere discusso dal Consiglio Comunale.”" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:76"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/01/Scuolabus-625x350.jpg" />
<meta property="og:description" content="Il Comune di Canicatt&igrave; dispone la liquidazione di quasi 14 mila euro per coprire il rimborso totale delle spese di trasporto scolastico extraurbano periodo gennaio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano" />
<meta name="twitter:description" content="Il Comune di Canicatt&igrave; dispone la liquidazione di quasi 14 mila euro per coprire il rimborso totale delle spese di trasporto scolastico extraurbano periodo gennaio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/01/Scuolabus-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/01/Scuolabus-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/08/11 11:06:00" />
<meta name="EdIdentifier" content="1478046@|LA NOTA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/" />

<link rel="amphtml" href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1782a3821e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/';
var absolute_url = '/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/';
var post_id      = 1478046;
var post_title   = 'Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '771944';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/barcarello/">
                        barcarello                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendio/">
                        incendio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/barcarello/">
							barcarello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendio/">
							incendio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bambini/">
							bambini 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/trapianti-staffetta-di-20-donatori-con-sangue-raro-per-salvare-donna-1446602-100x75.jpg" alt="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto" title="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri_agrigento-100x75.jpg" alt="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato" title="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favara, è ai domiciliari e spaccia cocaina dalla finestra di casa:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/carabinieri_licata-1-100x75.jpg" alt="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto" title="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite per un affitto a Licata: colpi di pistola contro l’abitazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Migranti1-100x75.jpg" alt="Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo" title="Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-il-bollettino-sicilia-ancora-prima-per-contagi-e-morti-11-ingressi-in-terapia-intensiva-in-24-ore-a8e13e3d-9939-4445-be5b-1a8874c01007/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Coronavirus_pronto_soccorso-100x75.jpg" alt="Coronavirus, il bollettino: Sicilia ancora prima per contagi e morti, 11 ingressi in terapia intensiva in 24 ore" title="Coronavirus, il bollettino: Sicilia ancora prima per contagi e morti, 11 ingressi in terapia intensiva in 24 ore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: Sicilia ancora prima per contagi e morti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/11/caldo-record-e-incendi-in-sicilia-oggi-arriva-patuanelli-e-musumeci-chiede-lo-stato-demergenza-ce339e40-8ddd-4dd4-b714-514d0c2783ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/foto-sopralluogo-Musumeci-Nebrodi-Madonie_2-100x75.jpeg" alt="Caldo record e incendi in Sicilia: oggi arriva Patuanelli e Musumeci chiede lo stato d'emergenza" title="Caldo record e incendi in Sicilia: oggi arriva Patuanelli e Musumeci chiede lo stato d'emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo record e incendi in Sicilia: oggi arriva Patuanelli e Musumeci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/sbarchi-senza-sosta-a-lampedusa-arrivati-135-migranti-sullisola-f1fc4892-2403-4468-8c7d-e83cab11a714/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/migranti_lampedusa-100x75.jpeg" alt="Sbarchi senza sosta a Lampedusa, arrivati 135 migranti sull'isola" title="Sbarchi senza sosta a Lampedusa, arrivati 135 migranti sull'isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarchi senza sosta a Lampedusa, arrivati 135 migranti sull'isola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2021/08/11/caos-allospedale-di-agrigento-pronto-soccorso-senza-medici-e-lunghe-attese-38409b5e-f48d-4654-9501-5ccae67adc02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Inkedpo_ag_5_LI-100x75.jpg" alt="Caos all'ospedale di Agrigento, pronto soccorso senza medici e lunghe attese" title="Caos all'ospedale di Agrigento, pronto soccorso senza medici e lunghe attese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caos all'ospedale di Agrigento, pronto soccorso senza medici e lunghe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2021/08/11/porto-empedocle-sequestrato-carico-di-oltre-200-kg-di-fuochi-dartificio-diretto-a-lampedusa-2437c55a-c6ca-45f3-ba88-2e30cbc95227/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/sequestro_fuochi_porto_empedocle_1-100x75.jpg" alt="Porto Empedocle: sequestrato carico di oltre 200 kg di fuochi d'artificio diretto a Lampedusa" title="Porto Empedocle: sequestrato carico di oltre 200 kg di fuochi d'artificio diretto a Lampedusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porto Empedocle: sequestrato carico di oltre 200 kg di fuochi d'artificio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/11/amministrative-in-sicilia-indetti-i-comizi-elettorali-ecco-i-42-comuni-al-voto-il-10-e-11-ottobre-fe4ed19b-4c7a-47ea-bf0f-e9d7c024abe0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/amministrative_elezioni-100x75.jpg" alt="Amministrative in Sicilia, indetti i comizi elettorali: ecco i 42 Comuni al voto il 10 e 11 ottobre" title="Amministrative in Sicilia, indetti i comizi elettorali: ecco i 42 Comuni al voto il 10 e 11 ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative in Sicilia, indetti i comizi elettorali: ecco i 42...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/sport/2021/08/11/seap-dalli-cardillo-aragona-il-nicosia-non-ha-i-requisiti-nuove-sedi-per-gli-incontri-di-a2-fd65577a-c250-41a3-8d19-0cb4feec710c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/palestra_distrettuale_Agrigento-100x75.jpg" alt="Seap Dalli Cardillo Aragona, il &quot;Nicosia&quot; non ha i requisiti: nuove sedi per gli incontri di A2" title="Seap Dalli Cardillo Aragona, il &quot;Nicosia&quot; non ha i requisiti: nuove sedi per gli incontri di A2" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Seap Dalli Cardillo Aragona, il "Nicosia" non ha i requisiti: nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano" addthis:description="Il Comune di Canicatt&igrave; dispone la liquidazione di quasi 14 mila euro per coprire il rimborso totale delle spese di trasporto scolastico extraurbano periodo gennaio..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		LA NOTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Canicattì, dal Comune 14mila euro per il trasporto scolastico extraurbano</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-08-11T11:06:00+02:00">11 Agosto 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/01/Scuolabus.jpg" class="zoom_foto" title="" data-sub-html="<h4>11 Agosto 2021</h4><h3>Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2021/08/11/canicatti-dal-comune-14mila-euro-per-il-trasporto-scolastico-extraurbano-494bc616-2afb-4251-8930-21fae83c2794/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/01/Scuolabus-625x350.jpg"
				width="625" height="350" alt="Agrigento, Cronaca" title="Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Canicatt&igrave;, dal Comune 14mila euro per il trasporto scolastico extraurbano"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Il Comune di Canicattì dispone la liquidazione di quasi 14 mila euro per coprire il rimborso totale delle spese di trasporto scolastico extraurbano</strong> periodo gennaio – giugno 2021.</p>
<p>“L’attenzione per il diritto allo studio è quotidiana e di primaria importanza per l’amministrazione comunale - dichiara il Sindaco Ettore Di Ventura - Dopo la liquidazione per le spettanze relative all’anno 2020, l’ufficio Pubblica Istruzione si è subito messo al lavoro per garantire questo importante sussidio con l’obiettivo di erogarlo prima dell’inizio del nuovo anno scolastico.”</p>
<p>“L’importo, diverso per i circa 100 studenti canicattinesi che frequentano altre scuole nei comuni limitrofi, verrà erogato nelle prossime settimane direttamente sul conto corrente indicato in fase di registrazione - aggiunge l’assessore alla P.I Angelo Cuva - Inoltre, per garantire organicità alla tematica, in linea con le nuove disposizione della Regione Siciliana, abbiamo predisposto il nuovo regolamento comunale che adesso dovrà essere discusso dal Consiglio Comunale.”</p>
<p>&nbsp;</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1478046" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/trapianti-staffetta-di-20-donatori-con-sangue-raro-per-salvare-donna-1446602-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto"
					alt="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I DATI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">310 </a>

						<a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/08/11/coronavirus-aumentano-i-ricoveri-in-sicilia-verso-il-giallo-dal-23-agosto-6245bc41-e2d8-415b-bad2-aa63259b08f9/">Coronavirus, aumentano i ricoveri in Sicilia: verso il giallo dal 23 agosto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri_agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato"
					alt="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/">Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/carabinieri_licata-1-150x100.jpg"
					width="150"
					height="100"
					title="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto"
					alt="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/">Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/Migranti1-150x100.jpg"
					width="150"
					height="100"
					title="Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo"
					alt="Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> EMERGENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">242 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/">Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/colpi-di-pistola-contro-labitazione-di-un-commerciante-a-licata-scatta-un-arresto-6ccb6966-796d-4077-aefe-027c061abb94/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/carabinieri_licata-1-100x75.jpg"
                	alt="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto"
                	title="Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lite per un affitto a Licata: colpi di pistola contro l&rsquo;abitazione di un commerciante, scatta un arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/11/favara-e-ai-domiciliari-e-spaccia-cocaina-dalla-finestra-di-casa-arrestato-7b441ec7-f194-4503-ac0e-54d35a5f8821/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri_agrigento-100x75.jpg"
                	alt="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato"
                	title="Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Favara, &egrave; ai domiciliari e spaccia cocaina dalla finestra di casa: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/10/proseguono-gli-sbarchi-di-migranti-a-lampedusa-soccorso-un-barcone-con-76-persone-a-bordo-7ff95fac-78d9-416b-ab4b-7a088b28a5d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Migranti1-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Proseguono gli sbarchi di migranti a Lampedusa: soccorso un barcone con 76 persone a bordo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/09/punto-da-una-vespa-in-spiaggia-va-in-shock-anafilattico-40enne-salvato-a-realmonte-fb625e2d-c1ff-48c9-be87-8e91c8dbb64a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/elisoccorso2-100x75.jpg"
                	alt="Punto da una vespa in spiaggia va in shock anafilattico: 40enne salvato a Realmonte"
                	title="Punto da una vespa in spiaggia va in shock anafilattico: 40enne salvato a Realmonte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Punto da una vespa in spiaggia va in shock anafilattico: 40enne salvato a Realmonte</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/07/contagi-e-ricoveri-in-aumento-ad-agrigento-riapre-il-centro-covid-allospedale-san-giovanni-di-dio-286b4c54-9cd1-4015-a553-8a0ddb66b3f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/agrigento_ospedale_san_giovanni-100x75.jpg"
                	alt="L'ospedale San Giovanni Di Dio di Agrigento"
                	title="L'ospedale San Giovanni Di Dio di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Contagi e ricoveri in aumento ad Agrigento: riapre il centro Covid all&rsquo;ospedale San Giovanni di Dio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/05/incidente-a-palma-di-montechiaro-14enne-muore-dopo-una-caduta-dallo-scooter-5a78ea0d-8df0-4b7a-91a8-da5f9ea13b4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg"
                	alt="Incidente a Palma di Montechiaro, 14enne muore dopo una caduta dallo scooter"
                	title="Incidente a Palma di Montechiaro, 14enne muore dopo una caduta dallo scooter"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palma di Montechiaro, 14enne muore dopo una caduta dallo scooter</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/09/appicca-un-incendio-nelle-campagne-di-cammarata-arrestato-un-70enne-7163bd7c-5cfd-45e6-a413-a4dbd56687f4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Carabinieri-100x75.jpg"
                	alt="Appicca un incendio nelle campagne di Cammarata, arrestato un 70enne"
                	title="Appicca un incendio nelle campagne di Cammarata, arrestato un 70enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Appicca un incendio nelle campagne di Cammarata, arrestato un 70enne</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/07/contagi-e-ricoveri-in-aumento-ad-agrigento-riapre-il-centro-covid-allospedale-san-giovanni-di-dio-286b4c54-9cd1-4015-a553-8a0ddb66b3f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/agrigento_ospedale_san_giovanni-100x75.jpg"
                	alt="L'ospedale San Giovanni Di Dio di Agrigento"
                	title="L'ospedale San Giovanni Di Dio di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Contagi e ricoveri in aumento ad Agrigento: riapre il centro Covid all&rsquo;ospedale San Giovanni di Dio</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/05/arrestati-20-migranti-appena-sbarcati-a-lampedusa-perche-irregolari-ai-domiciliari-nellhotspot-25a736d4-9ebb-4f29-8eb4-f19a34ed1a9d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/hotspot_lampedusa3-100x75.png"
                	alt="Arrestati 20 migranti appena sbarcati a Lampedusa perch&eacute; irregolari: ai domiciliari nell'hotspot"
                	title="Arrestati 20 migranti appena sbarcati a Lampedusa perch&eacute; irregolari: ai domiciliari nell'hotspot"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestati 20 migranti appena sbarcati a Lampedusa perch&eacute; irregolari: ai domiciliari nell'hotspot</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/08/06/incendio-in-un-appartamento-in-centro-ad-agrigento-anziana-salvata-da-un-passante-08aa6cc5-0a10-49af-97f7-4f900b18a363/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio in un appartamento in centro ad Agrigento, anziana salvata da un passante</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/23/covid-due-nuove-zone-rosse-in-sicilia-prorogata-a-gela-e-revocata-a-piazza-armerina-7bc451cc-2fb2-40f7-8879-37990d74c0eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/covid-5057-nuovi-casi-e-15-decessi-in-24-ore-1468401-100x75.jpg"
                	alt="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	title="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/30/focolaio-a-canicatti-dopo-il-banchetto-in-un-ristorante-allinterno-si-svolgevano-5-feste-b625e27f-4325-40ce-b18b-43746cc08648/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/covid-stop-coprifuoco-vale-80-fatturato-ristoranti-1422280-100x75.jpg"
                	alt="Focolaio a Canicatt&igrave; dopo il banchetto in un ristorante: all'interno si svolgevano 5 feste"
                	title="Focolaio a Canicatt&igrave; dopo il banchetto in un ristorante: all'interno si svolgevano 5 feste"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolaio a Canicatt&igrave; dopo il banchetto in un ristorante: all'interno si svolgevano 5 feste</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/19/coronavirus-cluster-ad-un-matrimonio-caltabellotta-verso-la-zona-rossa-28ca0547-7362-491c-b8fd-d0992c3aef1b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/matrimonio-1-100x75.jpg"
                	alt="Coronavirus: cluster ad un matrimonio, Caltabellotta verso la zona rossa"
                	title="Coronavirus: cluster ad un matrimonio, Caltabellotta verso la zona rossa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: cluster ad un matrimonio, Caltabellotta verso la zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2021/07/22/sambuca-lancia-la-nuova-iniziativa-case-a-2-euro-pubblicato-il-bando-e2e345b6-4a2e-41b3-be86-2f34918b6a28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/sambuca-100x75.jpg"
                	alt="Sambuca lancia la nuova iniziativa &quot;Case a 2 euro&quot;: pubblicato il bando"
                	title="Sambuca lancia la nuova iniziativa &quot;Case a 2 euro&quot;: pubblicato il bando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sambuca lancia la nuova iniziativa &quot;Case a 2 euro&quot;: pubblicato il bando</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2021/07/17/premiato-un-bambino-di-ribera-e-fra-i-cinque-alunni-piu-buoni-ditalia-b08430a6-4fb1-49e0-bc55-5caee2bc17bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/alunno_premiobonta-100x75.jpeg"
                	alt="Linda Moscato, Paola Triolo, Carmelo Vella, Romina Di Martino e Liliana Zabbara"
                	title="Linda Moscato, Paola Triolo, Carmelo Vella, Romina Di Martino e Liliana Zabbara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Premiato un bambino di Ribera: &egrave; fra i cinque alunni pi&ugrave; buoni d'Italia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=67ae9263bd8a86dce12110916ef0310b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1478046&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '771944', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1478046';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>