<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Le indagini si sono indirizzate subito sull'imputato perch&eacute; &egrave; stata la stessa vittima a dirci che a sparargli era stato suo cognato , lo abbiamo cercato per..." />
<meta name="news_keywords" content="tentato omidicio, Giovanni Tuttolomondo, Libertino Vasile Cozzo, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" }, "headline":"Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia", "author":{ "@type":"Person", "name":"Gerlando Cardinale" ,"url":"https://gds.it/autori/gerlando-cardinale/" }, "dateCreated":"2019-10-15 16:15:53", "datePublished":"2019-10-15 16:15:53", "dateModified":"2019-10-15 14:02:19", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/porto_empedocle-625x350-1571140909.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["tentato omidicio","Giovanni Tuttolomondo","Libertino Vasile Cozzo"], "articleSection":["Cronaca"], "articleBody":"«Le indagini si sono indirizzate subito sull'imputato perché è stata la stessa vittima a dirci che a sparargli era stato suo cognato , lo abbiamo cercato per alcune ore fino a quando si è presentato lui stesso in commissariato dicendo che voleva denunciare l'incendio del proprio furgone». Il vice questore Cesare Castelli, attuale dirigente del commissariato di Canicattì e all'epoca dei fatti, la notte fra il 4 e il 5 aprile del 2013 a capo di quello di Porto Empedocle, racconta in aula le prime battute dell'indagine. Il processo è quello a carico del pescivendolo Giovanni Tuttolomondo, 49 anni, cognato di Libertino Vasile Cozzo, 42 anni, destinatario - sostiene l'accusa - dei colpi di arma da fuoco dell'imputato. «È stato da subito il principale sospettato, erano noti i contrasti con Vasile Cozzo». Castelli ha ricostruito i concitati momenti di quella notte. I giudici della prima sezione penale presieduta da Alfonso Malato, in una delle udienze precedenti, sollecitati da un'eccezione della difesa dell'imputato, affidata all'avvocato Salvatore Pennica, hanno disposto l'estromissione dal fascicolo di alcune prove e, in particolare, di una consulenza medico legale e di un filmato di videosorveglianza che sarebbero stati acquisiti «in assenza delle garanzie difensive previste dal codice». L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:71"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/porto_empedocle-625x350-1571140909.jpg" />
<meta property="og:description" content="&laquo;Le indagini si sono indirizzate subito sull'imputato perch&eacute; &egrave; stata la stessa vittima a dirci che a sparargli era stato suo cognato , lo abbiamo cercato per..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="tentato omidicio" />
<meta property="article:tag" content="Giovanni Tuttolomondo" />
<meta property="article:tag" content="Libertino Vasile Cozzo" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia" />
<meta name="twitter:description" content="&laquo;Le indagini si sono indirizzate subito sull'imputato perch&eacute; &egrave; stata la stessa vittima a dirci che a sparargli era stato suo cognato , lo abbiamo cercato per..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/porto_empedocle-625x350-1571140909.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/porto_empedocle-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/15 16:15:00" />
<meta name="EdIdentifier" content="1134548@|IL PROCESSO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" />
<link rel="amphtml" href="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4ff75caf0c" />

<!--DINAMICA STICKY-->
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=204b9ce4ec" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/';
var absolute_url = '/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/';
var post_id      = 1134548;
var post_title   = 'Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '87579';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/manovra/">
                        manovra                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/delitto-fragala/">
                        delitto fragalà                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/manovra/">
							manovra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/delitto-fragala/">
							delitto fragalà 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/italia-viva/">
							italia viva 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-b9a65b9a-d125-45a0-82ca-475b4470b655/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Agrigento_comando_provinciale-100x75.jpg" alt="Picchiò e rapinò un'anziana a Naro, torna in carcere un rumeno" title="Picchiò e rapinò un'anziana a Naro, torna in carcere un rumeno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchiò e rapinò un'anziana a Naro, torna in carcere un rumeno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-90005c0e-0839-4212-9a47-9279c24a7730/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg" alt="San Leone, due utilitarie incendiate in via Alghe Rosse" title="San Leone, due utilitarie incendiate in via Alghe Rosse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Leone, due utilitarie incendiate in via Alghe Rosse</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-8586130d-34b9-4c91-968e-719ae098ed41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/Molotov-100x75.jpg" alt="Raffadali, molotov contro un balcone" title="Raffadali, molotov contro un balcone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raffadali, molotov contro un balcone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-2229f922-fafd-4c4f-a8d4-bc3a1147f86c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/ad296aa_1-100x75.jpg" alt="Canicattì, attentato incendiario contro una società di rifiuti" title="Canicattì, attentato incendiario contro una società di rifiuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canicattì, attentato incendiario contro una società di rifiuti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-8f1ed337-3fb0-43c1-9e8a-cd20be8bfc25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/c6806c41a2b0ec7f2c18c0fc2c122f37-100x75.jpg" alt="Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa" title="Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia" addthis:description="&laquo;Le indagini si sono indirizzate subito sull'imputato perch&eacute; &egrave; stata la stessa vittima a dirci che a sparargli era stato suo cognato , lo abbiamo cercato per..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" itemprop="url">
			<span itemprop="title">Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		IL PROCESSO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Provò ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/gerlando-cardinale/"><span itemprop="name">Gerlando Cardinale</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-15T16:15:00+02:00">15 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/porto_empedocle-625x350-1571140909.jpg"
				width="625" height="350" alt="tentato omidicio, Giovanni Tuttolomondo, Libertino Vasile Cozzo, Agrigento, Cronaca" title="Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Prov&ograve; ad uccidere il cognato a Porto Empedocle, in aula dirigente della polizia"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Le indagini si sono indirizzate subito sull'imputato perch&#xE9;<strong> &#xE8; stata la stessa vittima a dirci che a sparargli era stato suo cognato</strong>, lo abbiamo cercato per alcune ore fino a quando si &#xE8; presentato lui stesso in commissariato dicendo che voleva denunciare l'incendio del proprio furgone&#xBB;.</p><p>Il vice questore Cesare Castelli, attuale dirigente del commissariato di Canicatt&#xEC; e all'epoca dei fatti, la notte fra il 4 e il 5 aprile del 2013 a capo di quello di Porto Empedocle, racconta in aula le prime battute dell'indagine. Il processo &#xE8; quello a carico del pescivendolo Giovanni Tuttolomondo, 49 anni, cognato di Libertino Vasile Cozzo, 42 anni, destinatario - sostiene l'accusa - dei colpi di arma da fuoco dell'imputato. &#xAB;&#xC8; stato da subito il principale sospettato, erano noti i contrasti con Vasile Cozzo&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Castelli ha ricostruito i concitati momenti di quella notte. I giudici della prima sezione penale presieduta da Alfonso Malato, in una delle udienze precedenti, sollecitati da un'eccezione della difesa dell'imputato, affidata all'avvocato Salvatore Pennica, <strong>hanno disposto l'estromissione dal fascicolo di alcune prove</strong> e, in particolare, di una consulenza medico legale e di un filmato di videosorveglianza che sarebbero stati acquisiti &#xAB;in assenza delle garanzie difensive previste dal codice&#xBB;.</p><p><em>L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/tentato-omidicio/">tentato omidicio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giovanni-tuttolomondo/">Giovanni Tuttolomondo</a></strong>, <strong><a rel="tag" href="/persone/libertino-vasile-cozzo/">Libertino Vasile Cozzo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1134548" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-b9a65b9a-d125-45a0-82ca-475b4470b655/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Carabinieri_Agrigento_comando_provinciale-150x100.jpg"
					width="150"
					height="100"
					title="Picchi&ograve; e rapin&ograve; un'anziana a Naro, torna in carcere un rumeno"
					alt="Picchi&ograve; e rapin&ograve; un'anziana a Naro, torna in carcere un rumeno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-b9a65b9a-d125-45a0-82ca-475b4470b655/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-b9a65b9a-d125-45a0-82ca-475b4470b655/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NELL'APRILE DEL 2018						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">36 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-b9a65b9a-d125-45a0-82ca-475b4470b655/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Picchi&ograve; e rapin&ograve; un'anziana a Naro, torna in carcere un rumeno"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/picchio-e-rapino-unanziana-a-naro-torna-in-carcere-un-rumeno-b9a65b9a-d125-45a0-82ca-475b4470b655/">Picchi&ograve; e rapin&ograve; un'anziana a Naro, torna in carcere un rumeno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-90005c0e-0839-4212-9a47-9279c24a7730/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-150x100.jpg"
					width="150"
					height="100"
					title="San Leone, due utilitarie incendiate in via Alghe Rosse"
					alt="San Leone, due utilitarie incendiate in via Alghe Rosse"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-90005c0e-0839-4212-9a47-9279c24a7730/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-90005c0e-0839-4212-9a47-9279c24a7730/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-90005c0e-0839-4212-9a47-9279c24a7730/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="San Leone, due utilitarie incendiate in via Alghe Rosse"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/san-leone-due-utilitarie-incendiate-in-via-alghe-rosse-90005c0e-0839-4212-9a47-9279c24a7730/">San Leone, due utilitarie incendiate in via Alghe Rosse</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-8586130d-34b9-4c91-968e-719ae098ed41/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/Molotov-150x100.jpg"
					width="150"
					height="100"
					title="Raffadali, molotov contro un balcone"
					alt="Raffadali, molotov contro un balcone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-8586130d-34b9-4c91-968e-719ae098ed41/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-8586130d-34b9-4c91-968e-719ae098ed41/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-8586130d-34b9-4c91-968e-719ae098ed41/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Raffadali, molotov contro un balcone"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/10/14/raffadali-molotov-contro-un-balcone-8586130d-34b9-4c91-968e-719ae098ed41/">Raffadali, molotov contro un balcone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-2229f922-fafd-4c4f-a8d4-bc3a1147f86c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/ad296aa_1-150x100.jpg"
					width="150"
					height="100"
					title="Canicatt&igrave;, attentato incendiario contro una societ&agrave; di rifiuti"
					alt="Canicatt&igrave;, attentato incendiario contro una societ&agrave; di rifiuti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-2229f922-fafd-4c4f-a8d4-bc3a1147f86c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-2229f922-fafd-4c4f-a8d4-bc3a1147f86c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CONTRADA CALANDRA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-2229f922-fafd-4c4f-a8d4-bc3a1147f86c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Canicatt&igrave;, attentato incendiario contro una societ&agrave; di rifiuti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/canicatti-attentato-incendiario-contro-una-societa-di-rifiuti-2229f922-fafd-4c4f-a8d4-bc3a1147f86c/">Canicatt&igrave;, attentato incendiario contro una societ&agrave; di rifiuti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-8f1ed337-3fb0-43c1-9e8a-cd20be8bfc25/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/c6806c41a2b0ec7f2c18c0fc2c122f37-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa"
					alt="Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-8f1ed337-3fb0-43c1-9e8a-cd20be8bfc25/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-8f1ed337-3fb0-43c1-9e8a-cd20be8bfc25/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MINISBARCHI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">129 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-8f1ed337-3fb0-43c1-9e8a-cd20be8bfc25/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/10/13/migranti-arrivati-tre-barchini-fra-porto-empedocle-e-lampedusa-8f1ed337-3fb0-43c1-9e8a-cd20be8bfc25/">Migranti, arrivati tre barchini fra Porto Empedocle e Lampedusa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/10/15/provo-ad-uccidere-il-cognato-a-porto-empedocle-in-aula-dirigente-della-polizia-ebd2d23d-8291-4316-830c-80701a520247/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2017/09/16/il-sindaco-di-lampedusa-lancia-lallarme-noi-vittime-di-molestie-furti-e-minacce-lhotspot-va-chiuso-lisola-e-al-collasso-907c57c1-ca7c-48df-9cc7-0f3a10899d08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/toto-martello-100x75.jpg"
                	alt="L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;"
                	title="L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/15/incidente-sulla-statale-licata-canicatti-morto-il-conducente-8100a189-7dad-4ada-b5ab-42e24531fafc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/incidente_naro-100x75.jpg"
                	alt="Incidente sulla statale Licata-Canicatt&igrave;, morto dopo due giorni il conducente"
                	title="Incidente sulla statale Licata-Canicatt&igrave;, morto dopo due giorni il conducente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla statale Licata-Canicatt&igrave;, morto dopo due giorni il conducente</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/15/abusi-su-bimba-nonno-e-mamma-condannati-nellagrigentino-ee8ef45f-8e0a-4865-ad46-e8389165d906/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/abusi_minori-100x75.jpg"
                	alt="Abusi su bimba, nonno e mamma condannati nell'Agrigentino"
                	title="Abusi su bimba, nonno e mamma condannati nell'Agrigentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi su bimba, nonno e mamma condannati nell'Agrigentino</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2019/10/13/reddito-di-cittadinanza-i-beneficiari-di-porto-empedocle-dovranno-lavorare-386d7cf5-a285-4e9d-a337-857fdf118ce4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Reddito-di-Cittadinanza-100x75.png"
                	alt="Reddito di cittadinanza, i beneficiari di Porto Empedocle dovranno lavorare"
                	title="Reddito di cittadinanza, i beneficiari di Porto Empedocle dovranno lavorare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, i beneficiari di Porto Empedocle dovranno lavorare</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/15/agrigento-sul-pullman-con-mezzo-chilo-di-droga-giovane-in-manette-056e9ea7-f15f-4cb5-8793-0571b79e676d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-1-100x75.jpg"
                	alt="Agrigento, sul pullman con mezzo chilo di droga: giovane in manette"
                	title="Agrigento, sul pullman con mezzo chilo di droga: giovane in manette"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, sul pullman con mezzo chilo di droga: giovane in manette</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/12/in-carcere-per-4-anni-in-una-cella-minuscola-risarcito-per-tortura-il-padre-di-gessica-lattuca-cbf21c75-eae7-45a8-a760-8b62419cbd29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carcere-100x75.jpg"
                	alt="In carcere per 4 anni in una cella minuscola, risarcito per tortura il padre di Gessica Lattuca"
                	title="In carcere per 4 anni in una cella minuscola, risarcito per tortura il padre di Gessica Lattuca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In carcere per 4 anni in una cella minuscola, risarcito per tortura il padre di Gessica Lattuca</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2017/09/16/il-sindaco-di-lampedusa-lancia-lallarme-noi-vittime-di-molestie-furti-e-minacce-lhotspot-va-chiuso-lisola-e-al-collasso-907c57c1-ca7c-48df-9cc7-0f3a10899d08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/toto-martello-100x75.jpg"
                	alt="L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;"
                	title="L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2019/10/13/reddito-di-cittadinanza-i-beneficiari-di-porto-empedocle-dovranno-lavorare-386d7cf5-a285-4e9d-a337-857fdf118ce4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Reddito-di-Cittadinanza-100x75.png"
                	alt="Reddito di cittadinanza, i beneficiari di Porto Empedocle dovranno lavorare"
                	title="Reddito di cittadinanza, i beneficiari di Porto Empedocle dovranno lavorare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, i beneficiari di Porto Empedocle dovranno lavorare</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/12/giallo-ad-agrigento-uomo-trovato-morto-in-casa-ha-ematomi-sul-collo-baf86cc1-a8fa-4720-acac-79f80643e5b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/polizia_agrigento-100x75.jpg"
                	alt="Giallo ad Agrigento, uomo trovato morto in casa: ha ematomi sul collo"
                	title="Giallo ad Agrigento, uomo trovato morto in casa: ha ematomi sul collo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giallo ad Agrigento, uomo trovato morto in casa: ha ematomi sul collo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/12/favori-e-regali-in-cambio-di-notizie-riservate-3-marescialli-nei-guai-ad-agrigento-ccaeba2e-1c90-4324-b6bc-a3530efeb7fe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/giustizia-tribunale-sentenza-PROCESSO-100x75.jpg"
                	alt="Favori e regali in cambio di notizie riservate, 3 marescialli nei guai ad Agrigento"
                	title="Favori e regali in cambio di notizie riservate, 3 marescialli nei guai ad Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Favori e regali in cambio di notizie riservate, 3 marescialli nei guai ad Agrigento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2017/09/16/il-sindaco-di-lampedusa-lancia-lallarme-noi-vittime-di-molestie-furti-e-minacce-lhotspot-va-chiuso-lisola-e-al-collasso-907c57c1-ca7c-48df-9cc7-0f3a10899d08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/toto-martello-100x75.jpg"
                	alt="L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;"
                	title="L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'allarme del sindaco di Lampedusa: &quot;Noi vittime di molestie, furti e minacce l'hotspot va chiuso, l'isola &egrave; al collasso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/10/12/in-carcere-per-4-anni-in-una-cella-minuscola-risarcito-per-tortura-il-padre-di-gessica-lattuca-cbf21c75-eae7-45a8-a760-8b62419cbd29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carcere-100x75.jpg"
                	alt="In carcere per 4 anni in una cella minuscola, risarcito per tortura il padre di Gessica Lattuca"
                	title="In carcere per 4 anni in una cella minuscola, risarcito per tortura il padre di Gessica Lattuca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In carcere per 4 anni in una cella minuscola, risarcito per tortura il padre di Gessica Lattuca</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/09/17/notte-di-incidenti-in-sicilia-due-vittime-fra-trapani-e-agrigento-a296bb7c-837f-4f39-9480-30199a35ccea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Emanuele-100x75-1568706733.jpg"
                	alt="Emanuele Ciaravolo"
                	title="Emanuele Ciaravolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Notte di incidenti in Sicilia: due vittime fra Trapani e Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cultura/2019/09/25/concerto-di-claudio-baglioni-per-la-madonna-del-mare-a-lampedusa-034dde1a-057e-46a2-839c-f1f5904ad225/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/giornalesicilia2_20190206152615222-100x75.jpg"
                	alt="Concerto di Claudio Baglioni per la &quot;Madonna del mare&quot; a Lampedusa"
                	title="Concerto di Claudio Baglioni per la &quot;Madonna del mare&quot; a Lampedusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concerto di Claudio Baglioni per la &quot;Madonna del mare&quot; a Lampedusa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/09/24/incidente-nellagrigentino-scontro-tra-camion-e-trattore-un-morto-d848099d-4823-404b-88af-6e907f03eb66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Incidente tra Agrigento e Ribera: muore un uomo alla guida di un trattore"
                	title="Incidente tra Agrigento e Ribera: muore un uomo alla guida di un trattore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Agrigento e Ribera: muore un uomo alla guida di un trattore</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=326acea5957c66d681fa8a6bbfc7631e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1134548&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '87579', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1134548';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>