<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; stato disarticolato un gruppo di famiglie mafiose tra Licata e Campobello di Licata che ha portato al fermo di sette persone, ritenute ai vertici ed affiliati..." />
<meta name="news_keywords" content="campobello di licata, licata, mafia, Giuseppe Scozzari, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" }, "headline":"La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsio", "author":{ "@type":"Person", "name":"Silvia Iacono" ,"url":"https://gds.it/autori/silvia-iacono/" }, "dateCreated":"2019-06-19 07:10:00", "datePublished":"2019-06-19 07:10:00", "dateModified":"2019-06-19 07:57:00", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["campobello di licata","licata","mafia","Giuseppe Scozzari"], "articleSection":["Cronaca"], "articleBody":"È stato disarticolato un gruppo di famiglie mafiose tra Licata e Campobello di Licata che ha portato al fermo di sette persone, ritenute ai vertici ed affiliati delle cosche. Tra i coinvolti per concorso esterno in associazione mafiosa il consigliere comunale in carica di Licata Giuseppe Scozzari, di 47 anni, eletto a giugno del 2018. Secondo gli inquirenti avrebbe effettuato un’estorsione per lavori edili realizzati in Germania. I carabinieri del comando provinciale di Agrigento, coordinati e dalla Direzione Distrettuale Antimafia di Palermo, hanno messo a segno l'operazione Assedio, che ha di fatto disarticolato le famiglie mafiose di Licata e Campobello di Licata. Filmati summit ed incontri segreti fra gli elementi di vertice e gli affiliati della consorteria mafiosa. I militari hanno documentato gli interessi della mafia nel settore delle slot machine, attraverso una società di distribuzione di apparati elettronici da gioco. Tra i fermati c'è anche il boss Angelo Occhipinti, 64 anni. Sarebbe il \"reggente\" della cosca di Licata. Occhipinti in passato è stato condannato per estorsioni aggravate dal metodo mafioso. L'inchiesta è coordinata dal procuratore Francesco Lo Voi, dall'aggiunto Paolo Guido e dai pm Claudio Camilleri e Gery Ferrara." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:952"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-625x350.jpg" />
<meta property="og:description" content="&Egrave; stato disarticolato un gruppo di famiglie mafiose tra Licata e Campobello di Licata che ha portato al fermo di sette persone, ritenute ai vertici ed affiliati..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="campobello di licata" />
<meta property="article:tag" content="licata" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Giuseppe Scozzari" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione" />
<meta name="twitter:description" content="&Egrave; stato disarticolato un gruppo di famiglie mafiose tra Licata e Campobello di Licata che ha portato al fermo di sette persone, ritenute ai vertici ed affiliati..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/06/19 07:10:00" />
<meta name="EdIdentifier" content="1074012@|IL BLITZ@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" />
<link rel="shortlink" href="https://agrigento.gds.it/?p=1074012" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c9c5fcd1d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8d56d05849" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/';
var absolute_url = '/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/';
var post_id      = 1074012;
var post_title   = 'La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '920169';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/baby-gang/">
                        BABY GANG                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/associazione-azzizzart/">
                        associazione Azzizzart                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bastabuche/">
                        #bastabuche                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caldo/">
                        caldo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/baby-gang/">
							baby gang 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/associazione-azzizzart/">
							associazione azzizzart 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bastabuche/">
							#bastabuche 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caldo/">
							caldo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cortei/">
							cortei 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-65c5c381-af13-4a1f-88a3-29e081fdce59/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Fognatura-viale-delle-Dune-100x75.jpg" alt="Emergenza a San Leone, viale Le Dune invaso dalla fognatura" title="Emergenza a San Leone, viale Le Dune invaso dalla fognatura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza a San Leone, viale Le Dune invaso dalla fognatura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-dabc2503-1fa3-4bf5-92ae-690dd01ee0cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Incendio-Agrigento-100x75.jpg" alt="Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca a fuoco 20 ettari di terreno" title="Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca a fuoco 20 ettari di terreno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-4df989c9-17e3-46cb-9424-15e75b839888/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Polizia-posto-di-blocco-100x75.jpg" alt="Giovane aggredito a Sciacca, è caccia a quattro uomini" title="Giovane aggredito a Sciacca, è caccia a quattro uomini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane aggredito a Sciacca, è caccia a quattro uomini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-12239133-e43c-48bd-9c99-cbd7f44c0948/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-01-alle-09.25.29-100x75.png" alt="Furti d'acqua tra Licata e Gela, disagi per molti utenti" title="Furti d'acqua tra Licata e Gela, disagi per molti utenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti d'acqua tra Licata e Gela, disagi per molti utenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-b65023a7-871a-4718-bb86-04bd2cedad81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Luigi-Patronaggio-100x75.jpg" alt="Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di Agrigento" title="Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione" addthis:description="&Egrave; stato disarticolato un gruppo di famiglie mafiose tra Licata e Campobello di Licata che ha portato al fermo di sette persone, ritenute ai vertici ed affiliati..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" itemprop="url">
			<span itemprop="title">La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		IL BLITZ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">La mafia delle slot machine, 7 fermi tra Licata e Campobello:  un consigliere comunale in carcere per estorsione</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/silvia-iacono/"><span itemprop="name">Silvia Iacono</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-06-19T07:10:00+02:00">19 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Giugno 2019</h4><h3>La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-625x350.jpg"
				width="625" height="350" alt="campobello di licata, licata, mafia, Giuseppe Scozzari, Agrigento, Cronaca" title="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; stato disarticolato un gruppo di famiglie mafiose tra Licata e Campobello di Licata che ha portato al fermo di sette persone, ritenute ai vertici ed affiliati delle cosche. <strong>Tra i coinvolti per concorso&#xA0;esterno in associazione mafiosa il consigliere comunale in carica di Licata Giuseppe Scozzari, di 47 anni, eletto a giugno del 2018.</strong></p><p>Secondo gli inquirenti avrebbe effettuato un&#x2019;estorsione per lavori edili realizzati in Germania.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>I carabinieri del comando provinciale di Agrigento, coordinati e dalla Direzione Distrettuale Antimafia di Palermo, hanno messo a segno l'operazione Assedio, che ha di fatto disarticolato le famiglie mafiose di Licata e Campobello di Licata. Filmati summit ed incontri segreti fra gli elementi di vertice e gli affiliati della consorteria mafiosa.</p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://agrigento.gds.it/video/cronaca/2019/06/19/colpo-alla-mafia-in-provincia-di-agrigento-filmati-i-summit-e-gli-incontri-segreti-il-video-fc0e6d82-90e4-42fc-8254-1e84474ccfe4/">Colpo alla mafia in provincia di Agrigento, filmati i summit e gli incontri segreti: il video</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://gds.it/embed/31a5f992-596b-444c-954d-9ff943496cba/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p><p><strong>I militari hanno documentato gli&#xA0;interessi della mafia nel settore delle&#xA0;slot machine, attraverso una societ&#xE0; di distribuzione di apparati elettronici da gioco.</strong></p><p>Tra i fermati c'&#xE8; anche il boss Angelo Occhipinti, 64 anni. Sarebbe il "reggente" della cosca di Licata. Occhipinti in passato &#xE8; stato condannato per estorsioni aggravate dal metodo mafioso.</p><p>L'inchiesta &#xE8; coordinata dal procuratore Francesco Lo Voi, dall'aggiunto Paolo Guido e dai pm Claudio Camilleri e Gery Ferrara.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/campobello-di-licata/">campobello di licata</a></strong>, <strong><a rel="tag" href="/tag/licata/">licata</a></strong>, <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giuseppe-scozzari/">Giuseppe Scozzari</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1074012" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/06/18/palermo-inaugurata-ieri-al-cep-e-subito-vandalizzata-la-targa-in-memoria-di-peppino-impastato-f5c8e949-66e6-45a6-b2f5-41ebd5139d4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/targa_impastato2-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, vandali al Cep: danneggiata la targa in memoria di Impastato appena inaugurata"
					alt="Palermo, vandali al Cep: danneggiata la targa in memoria di Impastato appena inaugurata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/18/palermo-inaugurata-ieri-al-cep-e-subito-vandalizzata-la-targa-in-memoria-di-peppino-impastato-f5c8e949-66e6-45a6-b2f5-41ebd5139d4d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/18/palermo-inaugurata-ieri-al-cep-e-subito-vandalizzata-la-targa-in-memoria-di-peppino-impastato-f5c8e949-66e6-45a6-b2f5-41ebd5139d4d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA PALADINI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4103 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/06/18/palermo-inaugurata-ieri-al-cep-e-subito-vandalizzata-la-targa-in-memoria-di-peppino-impastato-f5c8e949-66e6-45a6-b2f5-41ebd5139d4d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, vandali al Cep: danneggiata la targa in memoria di Impastato appena inaugurata"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2019/06/18/palermo-inaugurata-ieri-al-cep-e-subito-vandalizzata-la-targa-in-memoria-di-peppino-impastato-f5c8e949-66e6-45a6-b2f5-41ebd5139d4d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/06/18/palermo-inaugurata-ieri-al-cep-e-subito-vandalizzata-la-targa-in-memoria-di-peppino-impastato-f5c8e949-66e6-45a6-b2f5-41ebd5139d4d/">Palermo, vandali al Cep: danneggiata la targa in memoria di Impastato appena inaugurata</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-65c5c381-af13-4a1f-88a3-29e081fdce59/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Fognatura-viale-delle-Dune-150x100.jpg"
					width="150"
					height="100"
					title="Emergenza a San Leone, viale Le Dune invaso dalla fognatura"
					alt="Emergenza a San Leone, viale Le Dune invaso dalla fognatura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-65c5c381-af13-4a1f-88a3-29e081fdce59/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-65c5c381-af13-4a1f-88a3-29e081fdce59/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">52 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-65c5c381-af13-4a1f-88a3-29e081fdce59/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Emergenza a San Leone, viale Le Dune invaso dalla fognatura"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/06/17/emergenza-a-san-leone-viale-le-dune-invaso-dalla-fognatura-65c5c381-af13-4a1f-88a3-29e081fdce59/">Emergenza a San Leone, viale Le Dune invaso dalla fognatura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-dabc2503-1fa3-4bf5-92ae-690dd01ee0cf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Incendio-Agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca a fuoco 20 ettari di terreno"
					alt="Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca a fuoco 20 ettari di terreno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-dabc2503-1fa3-4bf5-92ae-690dd01ee0cf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-dabc2503-1fa3-4bf5-92ae-690dd01ee0cf/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PIANO ANTINCENDIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-dabc2503-1fa3-4bf5-92ae-690dd01ee0cf/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca a fuoco 20 ettari di terreno"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/roghi-estivi-nellagrigentino-tutto-pronto-per-combatterli-a-sambuca-a-fuoco-20-ettari-di-terreno-dabc2503-1fa3-4bf5-92ae-690dd01ee0cf/">Roghi estivi, nell'Agrigentino tutto pronto per combatterli. A Sambuca a fuoco 20 ettari di terreno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-4df989c9-17e3-46cb-9424-15e75b839888/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Polizia-posto-di-blocco-150x100-1556624887.jpg"
					width="150"
					height="100"
					title="Giovane aggredito a Sciacca, &egrave; caccia a quattro uomini"
					alt="Giovane aggredito a Sciacca, &egrave; caccia a quattro uomini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-4df989c9-17e3-46cb-9424-15e75b839888/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-4df989c9-17e3-46cb-9424-15e75b839888/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INDAGINI IN CORSO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-4df989c9-17e3-46cb-9424-15e75b839888/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giovane aggredito a Sciacca, &egrave; caccia a quattro uomini"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/giovane-aggredito-a-sciacca-e-caccia-a-quattro-uomini-4df989c9-17e3-46cb-9424-15e75b839888/">Giovane aggredito a Sciacca, &egrave; caccia a quattro uomini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-12239133-e43c-48bd-9c99-cbd7f44c0948/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-01-alle-09.25.29-150x100.png"
					width="150"
					height="100"
					title="Furti d'acqua tra Licata e Gela, disagi per molti utenti"
					alt="Furti d'acqua tra Licata e Gela, disagi per molti utenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-12239133-e43c-48bd-9c99-cbd7f44c0948/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-12239133-e43c-48bd-9c99-cbd7f44c0948/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-12239133-e43c-48bd-9c99-cbd7f44c0948/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti d'acqua tra Licata e Gela, disagi per molti utenti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/furti-dacqua-tra-licata-e-gela-disagi-per-molti-utenti-12239133-e43c-48bd-9c99-cbd7f44c0948/">Furti d'acqua tra Licata e Gela, disagi per molti utenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-b65023a7-871a-4718-bb86-04bd2cedad81/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/07/Luigi-Patronaggio-150x100.jpg"
					width="150"
					height="100"
					title="Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di Agrigento"
					alt="Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di Agrigento"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-b65023a7-871a-4718-bb86-04bd2cedad81/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-b65023a7-871a-4718-bb86-04bd2cedad81/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PALAZZO DI GIUSTIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">71 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-b65023a7-871a-4718-bb86-04bd2cedad81/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di Agrigento"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/06/15/intimidazioni-a-patronaggio-sit-in-a-sostegno-del-procuratore-di-agrigento-b65023a7-871a-4718-bb86-04bd2cedad81/">Intimidazioni a Patronaggio, sit-in a sostegno del procuratore di Agrigento</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/18/sea-watch-in-mare-coi-migranti-la-procura-di-agrigento-apre-inchiesta-per-favoreggiamento-dellimmigrazione-clandestina-6e0d71c6-c795-42bf-aba8-a7ce392a46d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/migranti_sea_watch-100x75.jpg"
                	alt="Sea Watch, la procura di Agrigento apre un'inchiesta. Il Tar respinge il ricorso, no allo sbarco"
                	title="Sea Watch, la procura di Agrigento apre un'inchiesta. Il Tar respinge il ricorso, no allo sbarco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sea Watch, la procura di Agrigento apre un'inchiesta. Il Tar respinge il ricorso, no allo sbarco</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/18/abusivismo-ruspe-in-azione-a-lampedusa-per-demolire-una-villa-7bdc0005-55ce-4216-b1a4-371a4dfb6b39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Lampedusa_abusivismo_demolizione_villa-100x75.jpg"
                	alt="Abusivismo a Lampedusa, ruspe in azione per demolire la prima villa"
                	title="Abusivismo a Lampedusa, ruspe in azione per demolire la prima villa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusivismo a Lampedusa, ruspe in azione per demolire la prima villa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/migranti-la-gdf-a-bordo-della-sea-watch-notificato-il-decreto-sicurezza-bis-84563190-7c53-45a3-9b59-f3d957218a99/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/sea-watch-1-100x75-1558333204.jpg"
                	alt="Migranti, la finanza a bordo della Sea Watch: notificato il Decreto Sicurezza bis"
                	title="Migranti, la finanza a bordo della Sea Watch: notificato il Decreto Sicurezza bis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la finanza a bordo della Sea Watch: notificato il Decreto Sicurezza bis</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-100x75.jpg"
                	alt="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione"
                	title="La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia delle slot machine, 7 fermi tra Licata e Campobello: un consigliere comunale in carcere per estorsione</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/18/raccolta-dei-rifiuti-a-catania-dusty-ritardi-nel-conferimento-nella-discarica-di-grotte-719fa016-235e-459a-b2ba-404387a3e6f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/rifiuti-area-industriale-catania-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Raccolta dei rifiuti a Catania, Dusty: &quot;Ritardi nel conferimento nella discarica di Grotte&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/migranti-la-gdf-a-bordo-della-sea-watch-notificato-il-decreto-sicurezza-bis-84563190-7c53-45a3-9b59-f3d957218a99/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/sea-watch-1-100x75-1558333204.jpg"
                	alt="Migranti, la finanza a bordo della Sea Watch: notificato il Decreto Sicurezza bis"
                	title="Migranti, la finanza a bordo della Sea Watch: notificato il Decreto Sicurezza bis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, la finanza a bordo della Sea Watch: notificato il Decreto Sicurezza bis</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/12/certificati-medici-falsi-a-villafranca-sicula-processo-a-21-imputati-i-nomi-3759f4a8-7a41-43ef-86c3-5d30bf97ced7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_sciacca-100x75.jpg"
                	alt="Certificati medici falsi a Villafranca Sicula, processo a 21 imputati: i nomi &nbsp;"
                	title="Certificati medici falsi a Villafranca Sicula, processo a 21 imputati: i nomi &nbsp;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Certificati medici falsi a Villafranca Sicula, processo a 21 imputati: i nomi &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/14/migranti-la-sea-watch-cambia-rotta-a-poche-miglia-da-lampedusa-vira-in-direzione-malta-29be7107-545f-4e3a-8ee3-e3df3cd1a941/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Primo-giorno-100x75.jpg"
                	alt="Sea Watch"
                	title="Sea Watch"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sea Watch cambia rotta a poche miglia da Lampedusa, Salvini: &quot;Gioca sulla pelle dei migranti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/16/e-morta-a-113-anni-lagrigentina-dede-era-la-seconda-piu-anziana-ditalia-3744b0e3-1c88-47ef-b70b-6b6f114f96b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/diega_cammalleri-100x75.jpg"
                	alt="&Egrave; morta a 113 anni l'agrigentina Ded&egrave;: era la seconda pi&ugrave; anziana d'Italia"
                	title="&Egrave; morta a 113 anni l'agrigentina Ded&egrave;: era la seconda pi&ugrave; anziana d'Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morta a 113 anni l'agrigentina Ded&egrave;: era la seconda pi&ugrave; anziana d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/18/sea-watch-in-mare-coi-migranti-la-procura-di-agrigento-apre-inchiesta-per-favoreggiamento-dellimmigrazione-clandestina-6e0d71c6-c795-42bf-aba8-a7ce392a46d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/migranti_sea_watch-100x75.jpg"
                	alt="Sea Watch, la procura di Agrigento apre un'inchiesta. Il Tar respinge il ricorso, no allo sbarco"
                	title="Sea Watch, la procura di Agrigento apre un'inchiesta. Il Tar respinge il ricorso, no allo sbarco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sea Watch, la procura di Agrigento apre un'inchiesta. Il Tar respinge il ricorso, no allo sbarco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/04/uccide-un-gatto-per-mangiarlo-denunciato-un-romeno-a-canicatti-955bb491-c9ad-47a6-9666-0b934930fc32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/polizia-agrigento-100x75.jpg"
                	alt="Uccide un gatto per mangiarlo, denunciato un romeno a Canicatt&igrave;"
                	title="Uccide un gatto per mangiarlo, denunciato un romeno a Canicatt&igrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide un gatto per mangiarlo, denunciato un romeno a Canicatt&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2019/05/25/colpito-da-emorragia-cerebrale-grave-lex-presidente-della-regione-angelo-capodicasa-56819d81-0556-49b0-a665-e005fb1025ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/capodicasa_angelo-100x75.jpg"
                	alt="Colpito da emorragia cerebrale: grave l'ex presidente della Regione Angelo Capodicasa"
                	title="Colpito da emorragia cerebrale: grave l'ex presidente della Regione Angelo Capodicasa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpito da emorragia cerebrale: grave l'ex presidente della Regione Angelo Capodicasa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/02/sagra-del-tatarata-di-casteltermini-troppe-liti-e-il-questore-di-agrigento-la-sospende-631dfbfb-1a52-42ce-b139-e6cb2b645164/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/taratata-100x75.jpg"
                	alt="Sagra del Tatarat&agrave; di Casteltermini, troppe liti e il questore di Agrigento la sospende"
                	title="Sagra del Tatarat&agrave; di Casteltermini, troppe liti e il questore di Agrigento la sospende"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sagra del Tatarat&agrave; di Casteltermini, troppe liti e il questore di Agrigento la sospende</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2019/06/06/stop-al-fondo-salva-imprese-lavori-fermi-su-palermo-agrigento-e-agrigento-caltanissetta-29072e7f-617c-4793-bf14-75e38cb1fe73/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/cantiere-palermo-agrigento-100x75.jpeg"
                	alt="Il cantiere sulla Palermo Agrigento"
                	title="Il cantiere sulla Palermo Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stop al fondo salva-imprese: lavori fermi su Palermo-Agrigento e Agrigento-Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/06/03/clarissa-marchese-attacca-chi-critica-il-suo-abito-da-sposa-voi-con-le-magliette-dei-cinesi-poi-si-scusa-11334f02-8b09-461c-a3b1-d96a88f205dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Clarissa-Marchese-Federico-Gregucci-6-100x75.jpg"
                	alt="Clarissa ha partecipato come concorrente a Cuochi e fiamme"
                	title="Clarissa ha partecipato come concorrente a Cuochi e fiamme"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Clarissa Marchese attacca chi critica il suo abito da sposa: &quot;Voi con le magliette dei cinesi&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/19/il-meteo-di-oggi-mercoledi-19-giugno-979b6202-6122-4f15-9b07-ad9360ca000f/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 19 giugno"
                  	title="Il meteo di oggi, mercoled&igrave; 19 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 19 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/19/almanacco-di-oggi-mercoledi-19-giugno-c4fb7587-bcc5-474a-8598-9c2688d23c9c/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 19 giugno"
                  	title="Almanacco di oggi, mercoled&igrave; 19 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 19 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/06/18/ditelo-in-diretta-di-oggi-martedi-18-giugno-36bc8e61-cec5-4fe5-8b26-a59093ca354a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 18 giugno"
                  	title="Ditelo in diretta di oggi, marted&igrave; 18 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 18 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/18/almanacco-di-oggi-martedi-18-giugno-69e5a31c-12b3-42c5-8abe-ce2c03653d06/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 18 giugno"
                  	title="Almanacco di oggi, marted&igrave; 18 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 18 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/18/il-meteo-di-oggi-martedi-18-giugno-5b417c98-7d31-40ae-a414-f2d34bc95cab/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 18 giugno"
                  	title="Il meteo di oggi, marted&igrave; 18 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 18 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/06/17/ditelo-in-diretta-di-oggi-lunedi-17-giugno-48c6378d-1567-4bab-a0c5-5a8e0f2a73e2/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/11/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, luned&igrave; 17 giugno"
                  	title="Ditelo in diretta di oggi, luned&igrave; 17 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, luned&igrave; 17 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/17/il-meteo-di-oggi-lunedi-17-giugno-2c9ef6fe-1b47-4a9f-af10-555613ed9e2e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 17 giugno"
                  	title="Il meteo di oggi, luned&igrave; 17 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 17 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/17/almanacco-di-oggi-lunedi-17-giugno-dde944c1-786c-4fd2-a6b5-201ea7458e17/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 17 giugno"
                  	title="Almanacco di oggi, luned&igrave; 17 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 17 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/06/16/almanacco-di-oggi-domenica-16-giugno-c64b770f-0e3d-491d-a54c-ff3239a77102/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, domenica 16 giugno"
                  	title="Almanacco di oggi, domenica 16 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, domenica 16 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/06/16/il-meteo-di-oggi-domenica-16-giugno-74e378d6-0363-4b4c-8958-17de9d02e1d6/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, domenica 16 giugno"
                  	title="Il meteo di oggi, domenica 16 giugno"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, domenica 16 giugno</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=64bd1438100425a5aa9cdf93152e77ba&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1074012&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '920169', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1074012';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>