<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un guasto sull'acquedotto Voltano, in contrada Mulinazzo, a Santo Stefano di Quisquina ha lasciato a secco ben 10 Comuni tra cui il capoluogo. La societ&agrave; idrica,..." />
<meta name="news_keywords" content="acquedotto voltano, contrada Mulinazzo, Santo Stefano di Quisquina, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" }, "headline":"Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino", "author":{ "@type":"Person", "name":"Paolo Picone" ,"url":"https://gds.it/autori/paolo-picone/" }, "dateCreated":"2019-03-28 16:00:04", "datePublished":"2019-03-28 16:00:04", "dateModified":"2019-03-28 11:14:20", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/09/Acquedotto-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["acquedotto voltano","contrada Mulinazzo","Santo Stefano di Quisquina"], "articleSection":["Cronaca"], "articleBody":"Un guasto sull'acquedotto Voltano, in contrada Mulinazzo, a Santo Stefano di Quisquina ha lasciato a secco ben 10 Comuni tra cui il capoluogo. La società idrica, «Girgenti Acque», è stata costretta ad interrompere la fornitura ai Comuni di Agrigento, in particolare nella frazione di Giardina Gallotti e in quella di Montaperto; San Biagio Platani; Sant'Angelo Muxaro; Joppolo Giancaxio; Santa Elisabetta e Raffadali. Inoltre nei Comuni serviti dal partitore idrico di Aragona, tra cui la stessa città e poi la zona industriale di Agrigento, Fontanelle e San Michele; Comitini; Porto Empedocle con la zona portuale; Favara e utenze Voltano le forniture idriche risultano ridotte. «Consequenzialmente - spiega il gestore - potranno verificarsi slittamenti o limitazioni sulla turnazione idrica prevista per la giornata di oggi». «Girgenti Acque» ha anche aggiunto che una volta eseguiti gli interventi di riparazione, la distribuzione idrica tornerà regolare, normalizzandosi nel rispetto dei necessari tempi tecnici. Inoltre sono stati riscontrati guasti sull'acquedotto «Voltano», che adduce l'acqua al serbatoio Cartesio del comune di Favara, precisamente in via Petrusella e in via Caduti in Miniera, territorio di Aragona." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/09/Acquedotto-625x350.jpg" />
<meta property="og:description" content="Un guasto sull'acquedotto Voltano, in contrada Mulinazzo, a Santo Stefano di Quisquina ha lasciato a secco ben 10 Comuni tra cui il capoluogo. La societ&agrave; idrica,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="acquedotto voltano" />
<meta property="article:tag" content="contrada Mulinazzo" />
<meta property="article:tag" content="Santo Stefano di Quisquina" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino" />
<meta name="twitter:description" content="Un guasto sull'acquedotto Voltano, in contrada Mulinazzo, a Santo Stefano di Quisquina ha lasciato a secco ben 10 Comuni tra cui il capoluogo. La societ&agrave; idrica,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/09/Acquedotto-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/09/Acquedotto-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/28 16:00:00" />
<meta name="EdIdentifier" content="1026725@|SANTO STEFANO DI QUISQUINA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" />
<link rel="shortlink" href="https://agrigento.gds.it/?p=1026725" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8e19f9dc65" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/';
var absolute_url = '/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/';
var post_id      = 1026725;
var post_title   = 'Acqua, gusto all\'acquedotto Voltano: disagi in dieci Comuni nell\'Agrigentino';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '838082';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/matrimonio-tony-colombo/">
					matrimonio Tony Colombo 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/omicidio-pachino/">
					omicidio Pachino 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/birreria-spillo/">
					birreria Spillo 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/assenteismo/">
					assenteismo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Agrigento -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/matrimonio-tony-colombo/">
							matrimonio tony colombo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-pachino/">
							omicidio pachino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/birreria-spillo/">
							birreria spillo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/demopolis/">
							demopolis 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-7cbf85e5-3cc8-4fb8-8a83-4a88b7bb0197/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/RIBERA-100x75.jpg" alt="Ribera, palazzine di via Fani: consegnato il progetto finale" title="Ribera, palazzine di via Fani: consegnato il progetto finale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ribera, palazzine di via Fani: consegnato il progetto finale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-3de5e55e-3d7b-461c-91dc-b5387c33ae91/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Villaseta, nuovo raid vandalico nella scuola "Scurpiddru"" title="Villaseta, nuovo raid vandalico nella scuola "Scurpiddru"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Villaseta, nuovo raid vandalico nella scuola "Scurpiddru"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-7b1310f5-7058-4e57-a53e-60767e2d9b84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" alt="Menfi, abusi su ragazzina: fissate udienze al Riesame" title="Menfi, abusi su ragazzina: fissate udienze al Riesame" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Menfi, abusi su ragazzina: fissate udienze al Riesame</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-12a9d038-a5df-498e-b6c0-a721cba480a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Sciacca-1-100x75.jpg" alt="Sciacca, 50 frati in missione in città" title="Sciacca, 50 frati in missione in città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sciacca, 50 frati in missione in città</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-8dc77d1e-643b-4f7f-bc3f-01f2d59edc90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/4a955eacaf2080f5fbbf024d3b8d19b8-100x75.jpg" alt="Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di armi" title="Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di armi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino" addthis:description="Un guasto sull'acquedotto Voltano, in contrada Mulinazzo, a Santo Stefano di Quisquina ha lasciato a secco ben 10 Comuni tra cui il capoluogo. La societ&agrave; idrica,..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" itemprop="url">
			<span itemprop="title">Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		SANTO STEFANO DI QUISQUINA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/paolo-picone/"><span itemprop="name">Paolo Picone</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-28T16:00:00+02:00">28 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/09/Acquedotto.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Marzo 2019</h4><h3>Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2016/09/Acquedotto-625x350.jpg"
				width="625" height="350" alt="acquedotto voltano, contrada Mulinazzo, Santo Stefano di Quisquina, Agrigento, Cronaca" title="Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Acqua, gusto all'acquedotto Voltano: disagi in dieci Comuni nell'Agrigentino"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Un guasto sull'acquedotto Voltano, in contrada Mulinazzo, a Santo Stefano di Quisquina ha lasciato a secco ben 10 Comuni tra cui il capoluogo. La societ&#xE0; idrica, &#xAB;Girgenti Acque&#xBB;, &#xE8; stata costretta ad interrompere la fornitura ai Comuni di Agrigento, in particolare nella frazione di Giardina Gallotti e in quella di Montaperto; San Biagio Platani; Sant'Angelo Muxaro; Joppolo Giancaxio; Santa Elisabetta e Raffadali.</p><p style="text-align: justify;">Inoltre nei Comuni serviti dal partitore idrico di Aragona, tra cui la stessa citt&#xE0; e poi la zona industriale di Agrigento, Fontanelle e San Michele; Comitini; Porto Empedocle con la zona portuale; Favara e utenze Voltano le forniture idriche risultano ridotte. &#xAB;Consequenzialmente - spiega il gestore - potranno verificarsi slittamenti o limitazioni sulla turnazione idrica prevista per la giornata di oggi&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">&#xAB;Girgenti Acque&#xBB; ha anche aggiunto che una volta eseguiti gli interventi di riparazione, la distribuzione idrica torner&#xE0; regolare,&#xA0;normalizzandosi nel rispetto dei necessari tempi tecnici. Inoltre sono stati riscontrati guasti sull'acquedotto &#xAB;Voltano&#xBB;, che adduce l'acqua al serbatoio Cartesio del comune di Favara, precisamente in via Petrusella e in via Caduti in Miniera, territorio di Aragona.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/acquedotto-voltano/">acquedotto voltano</a></strong>, <strong><a rel="tag" href="/tag/contrada-mulinazzo/">contrada Mulinazzo</a></strong>, <strong><a rel="tag" href="/tag/santo-stefano-di-quisquina/">Santo Stefano di Quisquina</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1026725" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-7cbf85e5-3cc8-4fb8-8a83-4a88b7bb0197/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/RIBERA-150x100.jpg"
					width="150"
					height="100"
					title="Ribera, palazzine di via Fani: consegnato il progetto finale"
					alt="Ribera, palazzine di via Fani: consegnato il progetto finale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-7cbf85e5-3cc8-4fb8-8a83-4a88b7bb0197/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-7cbf85e5-3cc8-4fb8-8a83-4a88b7bb0197/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ALLOGGI POPOLARI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-7cbf85e5-3cc8-4fb8-8a83-4a88b7bb0197/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ribera, palazzine di via Fani: consegnato il progetto finale"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/ribera-palazzine-di-via-fani-consegnato-il-progetto-finale-7cbf85e5-3cc8-4fb8-8a83-4a88b7bb0197/">Ribera, palazzine di via Fani: consegnato il progetto finale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-3de5e55e-3d7b-461c-91dc-b5387c33ae91/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-150x100.jpg"
					width="150"
					height="100"
					title="Villaseta, nuovo raid vandalico nella scuola &quot;Scurpiddru&quot;"
					alt="Villaseta, nuovo raid vandalico nella scuola &quot;Scurpiddru&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-3de5e55e-3d7b-461c-91dc-b5387c33ae91/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-3de5e55e-3d7b-461c-91dc-b5387c33ae91/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-3de5e55e-3d7b-461c-91dc-b5387c33ae91/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Villaseta, nuovo raid vandalico nella scuola &quot;Scurpiddru&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/villaseta-nuovo-raid-vandalico-nella-scuola-scurpiddru-3de5e55e-3d7b-461c-91dc-b5387c33ae91/">Villaseta, nuovo raid vandalico nella scuola &quot;Scurpiddru&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-7b1310f5-7058-4e57-a53e-60767e2d9b84/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-150x100.jpg"
					width="150"
					height="100"
					title="Menfi, abusi su ragazzina: fissate udienze al Riesame"
					alt="Menfi, abusi su ragazzina: fissate udienze al Riesame"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-7b1310f5-7058-4e57-a53e-60767e2d9b84/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-7b1310f5-7058-4e57-a53e-60767e2d9b84/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-7b1310f5-7058-4e57-a53e-60767e2d9b84/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Menfi, abusi su ragazzina: fissate udienze al Riesame"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/menfi-abusi-su-ragazzina-fissate-udienze-al-riesame-7b1310f5-7058-4e57-a53e-60767e2d9b84/">Menfi, abusi su ragazzina: fissate udienze al Riesame</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-12a9d038-a5df-498e-b6c0-a721cba480a7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Sciacca-1-150x100.jpg"
					width="150"
					height="100"
					title="Sciacca, 50 frati in missione in citt&agrave;"
					alt="Sciacca, 50 frati in missione in citt&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-12a9d038-a5df-498e-b6c0-a721cba480a7/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-12a9d038-a5df-498e-b6c0-a721cba480a7/"  class="categoria cultura_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://agrigento.gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-12a9d038-a5df-498e-b6c0-a721cba480a7/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sciacca, 50 frati in missione in citt&agrave;"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cultura/2019/03/26/sciacca-50-frati-in-missione-in-citta-12a9d038-a5df-498e-b6c0-a721cba480a7/">Sciacca, 50 frati in missione in citt&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-8dc77d1e-643b-4f7f-bc3f-01f2d59edc90/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/4a955eacaf2080f5fbbf024d3b8d19b8-150x100.jpg"
					width="150"
					height="100"
					title="Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di armi"
					alt="Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di armi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-8dc77d1e-643b-4f7f-bc3f-01f2d59edc90/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-8dc77d1e-643b-4f7f-bc3f-01f2d59edc90/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LITE IN FAMIGLIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-8dc77d1e-643b-4f7f-bc3f-01f2d59edc90/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di armi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/03/26/ubriaco-aggredisce-la-moglie-ad-agrigento-trovato-in-possesso-di-armi-8dc77d1e-643b-4f7f-bc3f-01f2d59edc90/">Ubriaco aggredisce la moglie ad Agrigento: trovato in possesso di armi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/03/28/acqua-gusto-allacquedotto-voltano-disagi-in-dieci-comuni-nellagrigentino-5b4b1c3b-1e9d-4fab-b644-15463493b1ce/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/tragico-incidente-campobello-di-licata-e-ravanusa-due-morti-un-donna-in-gravissime-condizioni-76f6bdfa-3cac-4c23-8f02-cec74a00cf3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/coppia_morta_campobello_incidente-100x75.jpeg"
                	alt="Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna"
                	title="Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/migranti-dissequestrata-la-nave-mare-jonio-la-ong-andiamo-avanti-148c3d71-c2fc-4304-80e7-0c0374a0e63d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/MARE-JONIO-100x75.jpg"
                	alt="La nave mare Jonio attraccata a Lampedusa"
                	title="La nave mare Jonio attraccata a Lampedusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, dissequestrata la nave Mare Jonio. La ong: &quot;Andiamo avanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/stop-allaffidamento-dei-servizi-in-prova-ad-agrigento-torna-in-carcere-lavvocato-arnone-caedc332-a37e-4a70-a73c-0b19298c8442/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/Giuseppe-Arnone-100x75.jpg"
                	alt="L'avvocato Giuseppe Arnone"
                	title="L'avvocato Giuseppe Arnone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Stop all'affidamento dei servizi in prova&quot;, ad Agrigento torna in carcere l'avvocato Arnone</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cultura/2019/03/27/agrigento-il-fai-acquista-le-case-montana-38437574-567c-410e-b051-75893c22d7e7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Case-Montana-100x75.jpg"
                	alt="Agrigento, il Fai acquista le Case Montana"
                	title="Agrigento, il Fai acquista le Case Montana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, il Fai acquista le Case Montana</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/tragico-incidente-campobello-di-licata-e-ravanusa-due-morti-un-donna-in-gravissime-condizioni-76f6bdfa-3cac-4c23-8f02-cec74a00cf3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/coppia_morta_campobello_incidente-100x75.jpeg"
                	alt="Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna"
                	title="Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/23/incidente-stradale-sulla-statale-118-la-vittima-e-una-infermiera-del-san-giovanni-di-dio-di-agrigento-0447ed17-2a79-4d9f-bf72-33767dbd2964/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Foto-incidente-Agrigento-100x75.jpg"
                	alt="Incidente stradale sulla statale 118, la vittima &egrave; una infermiera del San Giovanni di Dio di Agrigento"
                	title="Incidente stradale sulla statale 118, la vittima &egrave; una infermiera del San Giovanni di Dio di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale sulla statale 118, la vittima &egrave; una infermiera del San Giovanni di Dio di Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/23/una-casa-diventa-il-market-della-droga-nel-cuore-di-ribera-anche-minori-tra-i-clienti-due-arresti-ab4591b5-9655-4ff1-85a6-78c8ba04f11a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-ribera-100x75.jpg"
                	alt="Una casa diventa il market della droga nel cuore di Ribera: anche minori tra i clienti, due arresti"
                	title="Una casa diventa il market della droga nel cuore di Ribera: anche minori tra i clienti, due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una casa diventa il market della droga nel cuore di Ribera: anche minori tra i clienti, due arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/stop-allaffidamento-dei-servizi-in-prova-ad-agrigento-torna-in-carcere-lavvocato-arnone-caedc332-a37e-4a70-a73c-0b19298c8442/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/Giuseppe-Arnone-100x75.jpg"
                	alt="L'avvocato Giuseppe Arnone"
                	title="L'avvocato Giuseppe Arnone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Stop all'affidamento dei servizi in prova&quot;, ad Agrigento torna in carcere l'avvocato Arnone</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/04/droga-colpo-alle-cosche-di-agrigento-arrestati-capo-ultras-della-juventus-il-nuovo-capomafia-e-altri-32-1ec9f769-7895-4ee9-a5c0-8a8abbcee098/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/mafia-droga-puntorno-100x75-1551680940.jpg"
                	alt="Nel riquadro Andrea Puntorno, celebre capo ultras della Juve"
                	title="Nel riquadro Andrea Puntorno, celebre capo ultras della Juve"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e droga, colpo alle cosche di Agrigento: arrestati capo ultras della Juventus, il nuovo reggente e altri 32</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/13/accoltellato-in-piazza-giovane-di-22-anni-ucciso-ad-alessandria-della-rocca-59988825-8d51-413b-96b0-1afd1c134b07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/vincenzo-busciglio-1-100x75.jpeg"
                	alt="Alessandria della Rocca, giovane accoltellato e ucciso: fermato un diciannovenne"
                	title="Alessandria della Rocca, giovane accoltellato e ucciso: fermato un diciannovenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alessandria della Rocca, giovane accoltellato e ucciso: fermato un diciannovenne</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/tragico-incidente-campobello-di-licata-e-ravanusa-due-morti-un-donna-in-gravissime-condizioni-76f6bdfa-3cac-4c23-8f02-cec74a00cf3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/coppia_morta_campobello_incidente-100x75.jpeg"
                	alt="Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna"
                	title="Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente tra Campobello di Licata e Ravanusa: morti 2 giovani fidanzati, grave una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/27/due-terribili-incidenti-3-vite-spezzate-mercoledi-nero-in-sicilia-ravanusa-piange-ylenia-e-salvatore-strappati-in-giovanissima-eta-ec4269b1-edf0-4cad-b51f-61315a968570/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/salvatore-calafato-ed-ylenia-giurdanella-incidente-stradale-2-100x75.jpg"
                	alt="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	title="Salvatore Calafato e Ylenia Giurdanella, morti sulla Statale 557"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti, Ravanusa piange Salvatore e Ylenia: &quot;Tolti alla vita troppo presto&quot;. 4 morti in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/03/12/faceva-prostituire-la-figlia-tredicenne-orrore-tra-menfi-e-gibellina-arrestata-la-madre-con-altri-5-e17e1241-1091-45e5-9746-70b78f9fe908/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-abusi-100x75.jpg"
                	alt="Faceva prostituire la figlia 13enne: orrore tra Menfi e Gibellina, arrestata la madre con altri 5"
                	title="Faceva prostituire la figlia 13enne: orrore tra Menfi e Gibellina, arrestata la madre con altri 5"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Faceva prostituire la figlia 13enne: orrore tra Menfi e Gibellina, arrestata la madre con altri 5</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=3f1a9e248ad06533d508e7052eba1de0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1026725&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '838082', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1026725';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
