<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I Carabinieri, su disposizione della Procura della Repubblica di Agrigento, hanno posto sotto sequestro una vasta area di Punta Bianca, al cui interno ricade un..." />
<meta name="news_keywords" content="Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/" }, "headline":"Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-08 08:08:06", "datePublished":"2022-06-08 08:08:06", "dateModified":"2022-06-08 08:09:52", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/3-10-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"I Carabinieri, su disposizione della Procura della Repubblica di Agrigento, hanno posto sotto sequestro una vasta area di Punta Bianca, al cui interno ricade un immobile abusivo, in territorio di Palma di Montechiaro. L’edificio costruito qualche anno fa a pochi centimetri dal mare, oltre che essere abusivo, rischia di crollare nella spiaggia sottostante, spiega una nota di Mareaamico. Mareamico aveva segnalato questa grave situazione nel novembre del 2020. Ora, nell’imminenza dell’istituzione della riserva naturale di Punta Bianca, la Procura di Agrigento ha sequestrato tutto. L’augurio è che, a seguito di questo importante provvedimento, si proceda immediatamente ad abbattere questa pericolosa bruttura ed a ripristinare questi luoghi che, ricadono all’interno del perimetro dell’istituenda riserva naturale di Punta Bianca, conclude la nota." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:456"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca" />
<meta property="og:url" content="https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/3-10-625x350.jpg" />
<meta property="og:description" content="I Carabinieri, su disposizione della Procura della Repubblica di Agrigento, hanno posto sotto sequestro una vasta area di Punta Bianca, al cui interno ricade un..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca" />
<meta name="twitter:description" content="I Carabinieri, su disposizione della Procura della Repubblica di Agrigento, hanno posto sotto sequestro una vasta area di Punta Bianca, al cui interno ricade un..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/3-10-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/" />

<link rel="amphtml" href="https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ad57e584c9" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/';
var absolute_url = '/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/';
var post_id      = 1633993;
var post_title   = 'Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '107618';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-agrigento-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/06/04/licata-in-casa-nascondeva-cocaina-purissima-sotto-terra-arrestato-4ad51a30-bc74-4fee-891f-52d1cdb7078f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/FOTO-CC-Licata1-100x75.jpg" alt="Licata, in casa nascondeva cocaina purissima sotto terra: arrestato" title="Licata, in casa nascondeva cocaina purissima sotto terra: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licata, in casa nascondeva cocaina purissima sotto terra: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/06/04/le-cadono-liquidi-chimici-su-un-piede-docente-ustionata-a-lampedusa-af0c30ea-274d-4f15-93e1-3940fe608a97/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/majorana-jpg-16316.660x368-100x75.jpg" alt="Le cadono liquidi chimici su un piede, docente ustionata a Lampedusa" title="Le cadono liquidi chimici su un piede, docente ustionata a Lampedusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le cadono liquidi chimici su un piede, docente ustionata a Lampedusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/video/cronaca/2022/06/04/a-linosa-il-primo-nido-di-caretta-caretta-depositate-100-uova-9e4df43e-88b0-479d-a7fc-e5868c8b55af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/nido_carettacaretta_linosa-100x75.jpeg" alt="A Linosa il primo nido di Caretta caretta: depositate 100 uova" title="A Linosa il primo nido di Caretta caretta: depositate 100 uova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Linosa il primo nido di Caretta caretta: depositate 100 uova</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/06/01/la-faida-tra-favara-e-liegi-ergastolo-ai-presunti-assassini-4-condanne-e-unassoluzione-ad554c1d-cb0f-43fd-825f-0dc04e3e5ab7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/mosaico2-653x367-100x75.jpg" alt="La faida tra Favara e Liegi: ergastolo ai presunti assassini, 4 condanne e un&rsquo;assoluzione" title="La faida tra Favara e Liegi: ergastolo ai presunti assassini, 4 condanne e un&rsquo;assoluzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La faida tra Favara e Liegi: ergastolo ai presunti assassini,  4 condanne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/05/30/auto-blu-per-usi-privati-blitz-della-guardia-di-finanza-al-comune-di-porto-empedocle-cb2b2855-d51a-42e8-9cb1-2aa7dd005ab3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza-100x75.jpg" alt="Auto blu per usi privati? Blitz della guardia di finanza al Comune di Porto Empedocle" title="Auto blu per usi privati? Blitz della guardia di finanza al Comune di Porto Empedocle" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto blu per usi privati? Blitz della guardia di finanza al Comune...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca" addthis:description="I Carabinieri, su disposizione della Procura della Repubblica di Agrigento, hanno posto sotto sequestro una vasta area di Punta Bianca, al cui interno ricade un..." addthis:url="https://agrigento.gds.it/video/cronaca/2022/06/08/palma-di-montechiaro-sigilli-a-un-immobile-abusivo-a-punta-bianca-0a66a8ff-f151-4b8c-8a6f-38208ad28e18/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>13</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-08T08:08:00+02:00">
                            08 Giugno 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Palma di Montechiaro, sigilli ad un immobile abusivo a Punta Bianca<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe  allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen=""  width="1180" height="664" src="https://www.youtube.com/embed/gKn2jQ7pkLc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>I Carabinieri, su disposizione della Procura della Repubblica di Agrigento, hanno posto sotto sequestro una vasta area di Punta Bianca, al cui interno ricade un immobile abusivo, in territorio di Palma di Montechiaro.<br />
L’edificio costruito qualche anno fa a pochi centimetri dal mare, oltre che essere abusivo, rischia di crollare nella spiaggia sottostante, spiega una nota di Mareaamico.<br />
Mareamico aveva segnalato questa grave situazione nel novembre del 2020. Ora, nell’imminenza dell’istituzione della riserva naturale di Punta Bianca, la Procura di Agrigento ha sequestrato tutto.<br />
L’augurio è che, a seguito di questo importante provvedimento, si proceda immediatamente ad abbattere questa pericolosa bruttura ed a ripristinare questi luoghi che, ricadono all’interno del perimetro dell’istituenda riserva naturale di Punta Bianca, conclude la nota.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/amministrative-2022/2022/06/06/conte-a-palermo-reddito-di-cittadinanza-indegno-volerlo-rimuovere-0727fad4-63ec-48a7-92b5-609928469b12/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Conte a Palermo: &quot;Reddito di cittadinanza? Indegno volerlo rimuovere&quot;"
						alt="Conte a Palermo: &quot;Reddito di cittadinanza? Indegno volerlo rimuovere&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/Conte-a-Palermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/amministrative-2022/" class="categoria amministrative-2022_txt">
								Amministrative 2022							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">25 </a>
							<a href="https://palermo.gds.it/video/amministrative-2022/2022/06/06/conte-a-palermo-reddito-di-cittadinanza-indegno-volerlo-rimuovere-0727fad4-63ec-48a7-92b5-609928469b12/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Conte a Palermo: &quot;Reddito di cittadinanza? Indegno volerlo rimuovere&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/amministrative-2022/2022/06/06/conte-a-palermo-reddito-di-cittadinanza-indegno-volerlo-rimuovere-0727fad4-63ec-48a7-92b5-609928469b12/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/amministrative-2022/2022/06/06/conte-a-palermo-reddito-di-cittadinanza-indegno-volerlo-rimuovere-0727fad4-63ec-48a7-92b5-609928469b12/">Conte a Palermo: &quot;Reddito di cittadinanza? Indegno volerlo rimuovere&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/politica/2022/06/06/carabinieri-musumeci-a-messina-alla-cerimonia-per-i-208-anni-i-siciliani-grati-allarma-58ba84c3-4628-4d38-9dab-f9dedf3f8175/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Carabinieri, Musumeci a Messina alla cerimonia per i 208 anni: &laquo;I siciliani grati all'Arma&raquo;"
						alt="Carabinieri, Musumeci a Messina alla cerimonia per i 208 anni: &laquo;I siciliani grati all'Arma&raquo;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/Musumeci-cerimonia-208-anni-carabinieri02_20220606-compressed-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/politica/2022/06/06/carabinieri-musumeci-a-messina-alla-cerimonia-per-i-208-anni-i-siciliani-grati-allarma-58ba84c3-4628-4d38-9dab-f9dedf3f8175/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Carabinieri, Musumeci a Messina alla cerimonia per i 208 anni: &laquo;I siciliani grati all'Arma&raquo;"  addthis:description=""  addthis:url="https://messina.gds.it/video/politica/2022/06/06/carabinieri-musumeci-a-messina-alla-cerimonia-per-i-208-anni-i-siciliani-grati-allarma-58ba84c3-4628-4d38-9dab-f9dedf3f8175/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/politica/2022/06/06/carabinieri-musumeci-a-messina-alla-cerimonia-per-i-208-anni-i-siciliani-grati-allarma-58ba84c3-4628-4d38-9dab-f9dedf3f8175/">Carabinieri, Musumeci a Messina alla cerimonia per i 208 anni: &laquo;I siciliani grati all'Arma&raquo;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/06/06/palermo-la-svolta-di-dario-sulis-con-dobbiamo-salvarla-comincia-la-carriera-da-solista-fc9f8e1c-149d-4bef-a5fb-33990f3e28b0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, la svolta di Dario Sulis: con &laquo;Dobbiamo salvarla&raquo; comincia la carriera da solista"
						alt="Palermo, la svolta di Dario Sulis: con &laquo;Dobbiamo salvarla&raquo; comincia la carriera da solista"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/Dario-Sulis-foto2-150x100-1654535051.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">221 </a>
							<a href="https://palermo.gds.it/video/cultura/2022/06/06/palermo-la-svolta-di-dario-sulis-con-dobbiamo-salvarla-comincia-la-carriera-da-solista-fc9f8e1c-149d-4bef-a5fb-33990f3e28b0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, la svolta di Dario Sulis: con &laquo;Dobbiamo salvarla&raquo; comincia la carriera da solista"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/06/06/palermo-la-svolta-di-dario-sulis-con-dobbiamo-salvarla-comincia-la-carriera-da-solista-fc9f8e1c-149d-4bef-a5fb-33990f3e28b0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/06/06/palermo-la-svolta-di-dario-sulis-con-dobbiamo-salvarla-comincia-la-carriera-da-solista-fc9f8e1c-149d-4bef-a5fb-33990f3e28b0/">Palermo, la svolta di Dario Sulis: con &laquo;Dobbiamo salvarla&raquo; comincia la carriera da solista</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://trapani.gds.it/video/cronaca/2022/06/06/incendio-in-un-ristorante-a-trapani-un-uomo-di-33-anni-incastrato-dalle-telecamere-33e61dfe-f2da-4e67-bea7-e2faf0e8262c/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Incendio in un ristorante a Trapani: un pastore di 33 anni incastrato dalle telecamere"
						alt="Incendio in un ristorante a Trapani: un pastore di 33 anni incastrato dalle telecamere"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/incendio_ristorante_trapani-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">82 </a>
							<a href="https://trapani.gds.it/video/cronaca/2022/06/06/incendio-in-un-ristorante-a-trapani-un-uomo-di-33-anni-incastrato-dalle-telecamere-33e61dfe-f2da-4e67-bea7-e2faf0e8262c/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio in un ristorante a Trapani: un pastore di 33 anni incastrato dalle telecamere"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2022/06/06/incendio-in-un-ristorante-a-trapani-un-uomo-di-33-anni-incastrato-dalle-telecamere-33e61dfe-f2da-4e67-bea7-e2faf0e8262c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://trapani.gds.it/video/cronaca/2022/06/06/incendio-in-un-ristorante-a-trapani-un-uomo-di-33-anni-incastrato-dalle-telecamere-33e61dfe-f2da-4e67-bea7-e2faf0e8262c/">Incendio in un ristorante a Trapani: un pastore di 33 anni incastrato dalle telecamere</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/cronaca/2022/06/05/migranti-29-persone-su-un-barchino-in-legno-salvate-dalla-mare-jonio-a67a28a9-e15d-4223-9d6b-d86e55f8eefd/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Migranti, 29 persone su un barchino in legno salvate dalla Mare Jonio"
						alt="Migranti, 29 persone su un barchino in legno salvate dalla Mare Jonio"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/rescue2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">142 </a>
							<a href="https://gds.it/video/cronaca/2022/06/05/migranti-29-persone-su-un-barchino-in-legno-salvate-dalla-mare-jonio-a67a28a9-e15d-4223-9d6b-d86e55f8eefd/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, 29 persone su un barchino in legno salvate dalla Mare Jonio"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2022/06/05/migranti-29-persone-su-un-barchino-in-legno-salvate-dalla-mare-jonio-a67a28a9-e15d-4223-9d6b-d86e55f8eefd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/cronaca/2022/06/05/migranti-29-persone-su-un-barchino-in-legno-salvate-dalla-mare-jonio-a67a28a9-e15d-4223-9d6b-d86e55f8eefd/">Migranti, 29 persone su un barchino in legno salvate dalla Mare Jonio</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/amministrative-2022/2022/06/05/comunali-a-palermo-ferrandelli-pianteremo-un-albero-per-ogni-bimbo-nato-66aaf06d-07c1-4f99-8125-ffeb8c37a9c8/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Comunali a Palermo, Ferrandelli: &quot;Pianteremo un albero per ogni bimbo nato&quot;"
						alt="Comunali a Palermo, Ferrandelli: &quot;Pianteremo un albero per ogni bimbo nato&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-05-at-13.00.19-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/amministrative-2022/" class="categoria amministrative-2022_txt">
								Amministrative 2022							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">429 </a>
							<a href="https://palermo.gds.it/video/amministrative-2022/2022/06/05/comunali-a-palermo-ferrandelli-pianteremo-un-albero-per-ogni-bimbo-nato-66aaf06d-07c1-4f99-8125-ffeb8c37a9c8/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comunali a Palermo, Ferrandelli: &quot;Pianteremo un albero per ogni bimbo nato&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/amministrative-2022/2022/06/05/comunali-a-palermo-ferrandelli-pianteremo-un-albero-per-ogni-bimbo-nato-66aaf06d-07c1-4f99-8125-ffeb8c37a9c8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/amministrative-2022/2022/06/05/comunali-a-palermo-ferrandelli-pianteremo-un-albero-per-ogni-bimbo-nato-66aaf06d-07c1-4f99-8125-ffeb8c37a9c8/">Comunali a Palermo, Ferrandelli: &quot;Pianteremo un albero per ogni bimbo nato&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2022/06/07/siculiana-ladler-resort-sicilia-cerca-lo-chef-de-rang-29fb3228-04aa-4e08-a873-ba35ee10cd45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/ADLER-Spa-Resort-SICILIA_Piscina_esterno_Hi-100x75.jpg"
                	alt="Siculiana, l&rsquo;Adler Resort Sicilia cerca lo Chef de Rang"
                	title="Siculiana, l&rsquo;Adler Resort Sicilia cerca lo Chef de Rang"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siculiana, l&rsquo;Adler Resort Sicilia cerca lo Chef de Rang</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/06/08/agrigento-detenuto-rifiuta-il-trasferimento-e-ferisce-due-agenti-con-una-lametta-b16ff618-391c-40f0-bbf3-36ea8fb8af8c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/carcere_agrigento-100x75.jpeg"
                	alt="Il carcere di Agrigento"
                	title="Il carcere di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, detenuto rifiuta il trasferimento e ferisce due agenti con una lametta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/06/07/incidente-a-favara-si-schianta-con-lauto-contro-un-muretto-2-feriti-grave-una-donna-7f3e8839-5a0d-4636-a7a1-cbf8260a3c75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/agrigento_ospedale_san_giovanni-100x75.jpg"
                	alt="L'ospedale San Giovanni Di Dio di Agrigento"
                	title="L'ospedale San Giovanni Di Dio di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Favara, si schianta con l'auto contro un muretto: 2 feriti, grave una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/06/06/spese-pazze-al-consorzio-universitario-agrigento-due-a-giudizio-sparito-luomo-del-russiagate-892c35e9-cfed-4c38-9884-56464c3afbbd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/mifsud-100x75.jpg"
                	alt="Joseph Mifsud"
                	title="Joseph Mifsud"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spese pazze al Consorzio universitario Agrigento: due a giudizio, sparito l'uomo del Russiagate</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2022/05/18/palma-di-montechiaro-depositate-le-prime-liste-dei-due-candidati-a-sindaco-ecco-tutti-i-nomi-66a9fb95-4686-41a1-95e9-0bb1897e6e09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/comune-palma-di-montechiaro-100x75.jpg"
                	alt="Comune Palma di Montechiaro"
                	title="Comune Palma di Montechiaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palma di Montechiaro, depositate le liste dei tre candidati a sindaco: ecco i nomi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2022/06/07/siculiana-ladler-resort-sicilia-cerca-lo-chef-de-rang-29fb3228-04aa-4e08-a873-ba35ee10cd45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/ADLER-Spa-Resort-SICILIA_Piscina_esterno_Hi-100x75.jpg"
                	alt="Siculiana, l&rsquo;Adler Resort Sicilia cerca lo Chef de Rang"
                	title="Siculiana, l&rsquo;Adler Resort Sicilia cerca lo Chef de Rang"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siculiana, l&rsquo;Adler Resort Sicilia cerca lo Chef de Rang</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/06/06/spese-pazze-al-consorzio-universitario-agrigento-due-a-giudizio-sparito-luomo-del-russiagate-892c35e9-cfed-4c38-9884-56464c3afbbd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/mifsud-100x75.jpg"
                	alt="Joseph Mifsud"
                	title="Joseph Mifsud"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spese pazze al Consorzio universitario Agrigento: due a giudizio, sparito l'uomo del Russiagate</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/06/01/la-faida-tra-favara-e-liegi-ergastolo-ai-presunti-assassini-4-condanne-e-unassoluzione-ad554c1d-cb0f-43fd-825f-0dc04e3e5ab7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/mosaico2-653x367-100x75.jpg"
                	alt="La faida tra Favara e Liegi: ergastolo ai presunti assassini, 4 condanne e un&rsquo;assoluzione"
                	title="La faida tra Favara e Liegi: ergastolo ai presunti assassini, 4 condanne e un&rsquo;assoluzione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La faida tra Favara e Liegi: ergastolo ai presunti assassini, 4 condanne e un&rsquo;assoluzione</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/06/01/agrigento-ruba-una-carta-di-credito-in-ospedale-e-fa-acquisti-denunciato-30enne-54a93ab5-0344-41a6-bd29-f98cadb4b4a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-16122010-id-5110947_32402199-100x75.jpg"
                	alt="Agrigento, ruba una carta di credito in ospedale e fa acquisti: denunciato 30enne"
                	title="Agrigento, ruba una carta di credito in ospedale e fa acquisti: denunciato 30enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, ruba una carta di credito in ospedale e fa acquisti: denunciato 30enne</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2022/06/05/lesplosione-di-ravanusa-iniziano-le-verifiche-sulle-case-ba86d239-4cbf-4bd9-8ed9-db91216f3260/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Blast-caused-by-a-gas-leak-in-Ravanusa_60383197-100x75.jpg"
                	alt="L'esplosione di Ravanusa, iniziano tra le polemiche le verifiche sulle case"
                	title="L'esplosione di Ravanusa, iniziano tra le polemiche le verifiche sulle case"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'esplosione di Ravanusa, iniziano tra le polemiche le verifiche sulle case</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/05/30/siciliano-morto-in-un-incidente-in-germania-stava-per-diventare-papa-per-la-seconda-volta-fb7d8f21-8b4d-4df1-96f5-f3ba5bae4fe5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/incidente_michelangelo_adamo-100x75.jpg"
                	alt="La vittima Michelangelo Adamo"
                	title="La vittima Michelangelo Adamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siciliano morto in un incidente in Germania: stava per diventare pap&agrave; per la seconda volta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/05/28/girgenti-acque-nuova-inchiesta-della-procura-di-palermo-sotto-accusa-9-manager-ecco-i-nomi-f209a91e-170c-45b1-8c59-50a71023a96a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Girgenti-Acque-100x75.jpg"
                	alt="Girgenti Acque, nuova inchiesta della Procura di Palermo: sotto accusa 9 manager, ecco i nomi"
                	title="Girgenti Acque, nuova inchiesta della Procura di Palermo: sotto accusa 9 manager, ecco i nomi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Girgenti Acque, nuova inchiesta della Procura di Palermo: sotto accusa 9 manager, ecco i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/05/15/scomparso-da-venerdi-44enne-di-sciacca-trovato-morto-sotto-un-viadotto-385d227f-6992-45e0-ad38-a55c68d60422/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/amedeo-la-rosa-100x75.jpg"
                	alt="Amedeo La Rosa"
                	title="Amedeo La Rosa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso da venerd&igrave;, 44enne di Sciacca trovato morto sotto un viadotto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/05/22/mistero-ad-agrigento-si-tuffa-in-mare-e-non-torna-a-riva-ricerche-ma-nessuno-denuncia-la-scomparsa-7b2fedb1-de4c-426d-90ae-3fa96b342f41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-100x75.jpg"
                	alt="Mistero ad Agrigento, si tuffa e non torna a riva: ricerche, ma nessuno denuncia la scomparsa"
                	title="Mistero ad Agrigento, si tuffa e non torna a riva: ricerche, ma nessuno denuncia la scomparsa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mistero ad Agrigento, si tuffa e non torna a riva: ricerche, ma nessuno denuncia la scomparsa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/05/22/drammatico-scontro-muore-diciannovenne-di-campobello-di-licata-sette-feriti-1648f2e0-ea61-4aa1-aecd-5c0b2a560c19/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Incidente-100x75-1653225060.jpg"
                	alt="Angelo Scardaci, la vittima. A destra l'aiuto finita nella scarpata"
                	title="Angelo Scardaci, la vittima. A destra l'aiuto finita nella scarpata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Drammatico scontro: muore diciannovenne di Campobello di Licata, sette feriti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=85a232d1e27eccf89a42fd6fdc002059&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1633993&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '107618', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1633993';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>