<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Basket, Agrigento vola in semifinale di Coppa Italia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Agrigento soffre ma vince il quarto di finale contro Cividale per 64-69 conquistando la semifinale delle Final Eight di B di Coppa Italia in corso a Cervia. La squadra..." />
<meta name="news_keywords" content="basket, Agrigento, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/" }, "headline":"Basket, Agrigento vola in semifinale di Coppa Italia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-03 10:47:36", "datePublished":"2021-04-03 10:47:36", "dateModified":"2021-04-03 11:57:07", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/04/fortitudo_agrigento-625x350-1617443805.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["basket"], "articleSection":["Sport"], "articleBody":"Agrigento soffre ma vince il quarto di finale contro Cividale per 64-69 conquistando la semifinale delle Final Eight di B di Coppa Italia in corso a Cervia. La squadra di coach Catalani, che porta in doppia cifra 4 uomini (Veronesi 16 punti, Chiarastella 14, Saccaggi e Costi 12) affronterà questo pomeriggio, alle 15.15, Rieti dopo aver portato a casa una gara non bella, ma molto intensa. L'articolo completo sul Giornale di Sicilia in edicola" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:28"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Basket, Agrigento vola in semifinale di Coppa Italia" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/04/fortitudo_agrigento-625x350-1617443805.jpg" />
<meta property="og:description" content="Agrigento soffre ma vince il quarto di finale contro Cividale per 64-69 conquistando la semifinale delle Final Eight di B di Coppa Italia in corso a Cervia. La squadra..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="basket" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Basket, Agrigento vola in semifinale di Coppa Italia" />
<meta name="twitter:description" content="Agrigento soffre ma vince il quarto di finale contro Cividale per 64-69 conquistando la semifinale delle Final Eight di B di Coppa Italia in corso a Cervia. La squadra..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/04/fortitudo_agrigento-625x350-1617443805.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/04/fortitudo_agrigento-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/04/03 10:47:00" />
<meta name="EdIdentifier" content="1408115@|DAL GDS IN EDICOLA@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/" />

<link rel="amphtml" href="https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ac2f9a56cf" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/';
var absolute_url = '/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/';
var post_id      = 1408115;
var post_title   = 'Basket, Agrigento vola in semifinale di Coppa Italia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '18759';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/concorsi/">
                        concorsi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assegno-unico/">
                        assegno unico                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/la-casa-di-carta/">
                        la Casa di Carta                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/concorsi/">
							concorsi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assegno-unico/">
							assegno unico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/la-casa-di-carta/">
							la casa di carta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.sport_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-b7fe2d9a-c2a3-4401-9f35-87bf1eb4874e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/fernando_spinelli-100x75.jpg" alt="L'Akragas acquista il centrocampista Fernando Horacio Spinelli" title="L'Akragas acquista il centrocampista Fernando Horacio Spinelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Akragas acquista il centrocampista Fernando Horacio Spinelli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-000ca18e-d7f4-4d33-8f2e-f5e691c2bfb1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/IMG-20210330-WA0017-100x75.jpg" alt="Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano" title="Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-b8bdc9f0-9a08-498a-8a87-ff956256498e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Fortitudo_agrigento-100x75.jpg" alt="Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e vola in classifica" title="Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e vola in classifica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-6c7f9b6e-b4fa-4907-a8c7-1832649bc73b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Eugenio-Giarratana-100x75.jpg" alt="Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana" title="Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/04/03/coronavirus-sono-44mila-i-vaccinati-ad-agrigento-7631c1b1-5795-41eb-adc0-15781ee94f3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/agrigento_palacongressi_vaccini-100x75.jpg" alt="Coronavirus, sono 44mila i vaccinati ad Agrigento" title="Coronavirus, sono 44mila i vaccinati ad Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, sono 44mila i vaccinati ad Agrigento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2021/04/03/pasqua-solidale-donati-prodotti-made-in-italy-alle-famiglie-piu-povere-di-agrigento-17593143-e627-421f-b6d3-86cfacdea2bd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coldiretti-6-100x75.jpg" alt="Pasqua solidale, donati prodotti made in Italy alle famiglie pi&ugrave; povere di Agrigento" title="Pasqua solidale, donati prodotti made in Italy alle famiglie pi&ugrave; povere di Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pasqua solidale, donati prodotti made in Italy alle famiglie più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/03/vaccini-105mila-dosi-di-astrazeneca-in-sicilia-prenotazioni-ferme-per-over-80-e-fragili-91080c5c-edfb-4b1e-ab10-dd2beee30c17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/45d7cf07ce2aaeece5f8bab9f4254292-100x75.jpg" alt="Vaccini: 105mila dosi AstraZeneca in Sicilia, prenotazioni ferme per over 80 e fragili" title="Vaccini: 105mila dosi AstraZeneca in Sicilia, prenotazioni ferme per over 80 e fragili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini: 105mila dosi AstraZeneca in Sicilia, prenotazioni ferme per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/03/vaccinazioni-nelle-chiese-in-sicilia-dosi-ai-settantenni-fino-alle-1830-27a0dadd-0102-4009-abaf-6eb17662e4e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/vaccino_cattedrale-100x75.jpeg" alt="Vaccino nelle chiese in Sicilia, niente file: dosi ai settantenni fino alle 18,30" title="Vaccino nelle chiese in Sicilia, niente file: dosi ai settantenni fino alle 18,30" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino nelle chiese in Sicilia, niente file: dosi ai settantenni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2021/04/03/bersaglieri-esercitazione-del-sesto-reggimento-nelle-aree-della-sicilia-le-foto-da-milo-a-trapani-07af6cfb-48a5-43c0-90e5-9cedefde0205/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/addestramento_Pattuglia-da-ricognizione-2-100x75.jpg" alt="Bersaglieri, esercitazione del sesto Reggimento nelle aree della Sicilia: le foto da Milo a Trapani" title="Bersaglieri, esercitazione del sesto Reggimento nelle aree della Sicilia: le foto da Milo a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bersaglieri, esercitazione del sesto Reggimento nelle aree della Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cultura/2021/04/03/porto-empedocle-la-giovane-cantautrice-ibla-si-racconta-sogno-di-vivere-la-musica-3a7707d9-3bf0-4ded-b435-23a002469487/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Claudia_Iacono-100x75-1617440381.jpg" alt="Porto Empedocle, la giovane cantautrice Ibla si racconta: &quot;Sogno di vivere la musica&quot;" title="Porto Empedocle, la giovane cantautrice Ibla si racconta: &quot;Sogno di vivere la musica&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porto Empedocle, la giovane cantautrice Ibla si racconta: "Sogno di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Basket, Agrigento vola in semifinale di Coppa Italia" addthis:description="Agrigento soffre ma vince il quarto di finale contro Cividale per 64-69 conquistando la semifinale delle Final Eight di B di Coppa Italia in corso a Cervia. La squadra..." addthis:url="https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Basket, Agrigento vola in semifinale di Coppa Italia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		DAL GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Basket, Agrigento vola in semifinale di Coppa Italia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-04-03T10:47:00+02:00">03 Aprile 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/04/fortitudo_agrigento.jpg" class="zoom_foto" title="" data-sub-html="<h4>03 Aprile 2021</h4><h3>Basket, Agrigento vola in semifinale di Coppa Italia</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/sport/2021/04/03/basket-agrigento-vola-in-semifinale-di-coppa-italia-c408f70f-c8ea-49ca-8e47-9807ef4b504e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/04/fortitudo_agrigento-625x350-1617443805.jpg"
				width="625" height="350" alt="basket, Agrigento, Sport" title="Basket, Agrigento vola in semifinale di Coppa Italia"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Basket, Agrigento vola in semifinale di Coppa Italia"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Agrigento soffre ma vince il quarto di finale contro Cividale</strong> per 64-69 conquistando la semifinale delle Final Eight di B di Coppa Italia in corso a Cervia. La squadra di coach Catalani, che porta in doppia cifra 4 uomini (Veronesi 16 punti, Chiarastella 14, Saccaggi e Costi 12) affronter&#xE0; questo pomeriggio, alle 15.15, Rieti dopo aver portato a casa una gara non bella, ma molto intensa.</p><p><em>L'articolo completo sul Giornale di Sicilia in edicola</em></p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicola.gds.it/giornaledisicilia/newsstand" target="_blank">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/basket/">basket</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1408115" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-b7fe2d9a-c2a3-4401-9f35-87bf1eb4874e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/fernando_spinelli-150x100.jpg"
					width="150"
					height="100"
					title="L'Akragas acquista il centrocampista Fernando Horacio Spinelli"
					alt="L'Akragas acquista il centrocampista Fernando Horacio Spinelli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-b7fe2d9a-c2a3-4401-9f35-87bf1eb4874e/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-b7fe2d9a-c2a3-4401-9f35-87bf1eb4874e/"  class="categoria sport_txt">
							<span class="spacer">|</span> COLPO DI MERCATO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-b7fe2d9a-c2a3-4401-9f35-87bf1eb4874e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Akragas acquista il centrocampista Fernando Horacio Spinelli"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/sport/2021/03/31/lakragas-acquista-il-centrocampista-fernando-horacio-spinelli-b7fe2d9a-c2a3-4401-9f35-87bf1eb4874e/">L'Akragas acquista il centrocampista Fernando Horacio Spinelli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-000ca18e-d7f4-4d33-8f2e-f5e691c2bfb1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/IMG-20210330-WA0017-150x100.jpg"
					width="150"
					height="100"
					title="Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano"
					alt="Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-000ca18e-d7f4-4d33-8f2e-f5e691c2bfb1/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-000ca18e-d7f4-4d33-8f2e-f5e691c2bfb1/"  class="categoria calcio_txt">
							<span class="spacer">|</span> DAL SIRACUSA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-000ca18e-d7f4-4d33-8f2e-f5e691c2bfb1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/calcio/2021/03/30/nuovo-colpo-per-lakragas-ingaggiato-il-centrocampista-giovanni-fricano-000ca18e-d7f4-4d33-8f2e-f5e691c2bfb1/">Nuovo colpo dell'Akragas: ingaggiato il centrocampista Giovanni Fricano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-b8bdc9f0-9a08-498a-8a87-ff956256498e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/Fortitudo_agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e vola in classifica"
					alt="Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e vola in classifica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-b8bdc9f0-9a08-498a-8a87-ff956256498e/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-b8bdc9f0-9a08-498a-8a87-ff956256498e/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE A2						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-b8bdc9f0-9a08-498a-8a87-ff956256498e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e vola in classifica"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/sport/2021/03/29/basket-inarrestabile-fortitudo-agrigento-batte-anche-vigevano-e-vola-in-classifica-b8bdc9f0-9a08-498a-8a87-ff956256498e/">Basket, inarrestabile Fortitudo Agrigento: batte anche Vigevano e vola in classifica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-6c7f9b6e-b4fa-4907-a8c7-1832649bc73b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Eugenio-Giarratana-150x100.jpg"
					width="150"
					height="100"
					title="Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana"
					alt="Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-6c7f9b6e-b4fa-4907-a8c7-1832649bc73b/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-6c7f9b6e-b4fa-4907-a8c7-1832649bc73b/"  class="categoria sport_txt">
							<span class="spacer">|</span> CALCIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-6c7f9b6e-b4fa-4907-a8c7-1832649bc73b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/sport/2021/03/25/akragas-ingaggiato-il-giovane-e-promettente-portiere-eugenio-giarratana-6c7f9b6e-b4fa-4907-a8c7-1832649bc73b/">Akragas, ingaggiato il giovane e promettente portiere Eugenio Giarratana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/04/01/falsi-acquisti-online-per-rubare-soldi-da-conti-correnti-truffati-anche-ad-agrigento-ed-enna-c1e413b5-d9b7-4cf6-a42e-3a3bce19bcf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg"
                	alt="Falsi acquisti online per rubare soldi da conti correnti, truffati anche ad Agrigento ed Enna"
                	title="Falsi acquisti online per rubare soldi da conti correnti, truffati anche ad Agrigento ed Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi acquisti online per rubare soldi da conti correnti, truffati anche ad Agrigento ed Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/04/02/ancora-due-sbarchi-a-lampedusa-lhotspot-e-di-nuovo-al-collasso-84445202-eb90-4f99-b7b1-8a206179ae62/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/centro-lampedusa-100x75.jpg"
                	alt="Ancora due sbarchi a Lampedusa, l'hotspot &egrave; di nuovo al collasso"
                	title="Ancora due sbarchi a Lampedusa, l'hotspot &egrave; di nuovo al collasso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora due sbarchi a Lampedusa, l'hotspot &egrave; di nuovo al collasso</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/31/astrazeneca-70enne-muore-per-trombosi-ad-agrigento-aperta-uninchiesta-52a04c3a-218a-4d17-93ae-a3ff86d619b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-agrigento-100x75.jpg"
                	alt="Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta"
                	title="Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/04/02/donna-morta-in-ospedale-ad-agrigento-chiesto-il-processo-per-5-medici-ea82cde1-50fc-4ce2-8811-26d49113777e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/agrigento_ospedale_san_giovanni-100x75.jpg"
                	alt="L'ospedale San Giovanni Di Dio di Agrigento"
                	title="L'ospedale San Giovanni Di Dio di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna morta in ospedale ad Agrigento, chiesto il processo per 5 medici</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/04/02/santa-margherita-belice-picchia-e-insulta-la-convivente-anche-davanti-ai-carabinieri-arrestato-ce4c1a99-f75e-4519-a1d8-02dc67fd544c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/violenza_donne-100x75.jpg"
                	alt="Santa Margherita Belice, picchia e insulta la convivente anche davanti ai carabinieri: arrestato"
                	title="Santa Margherita Belice, picchia e insulta la convivente anche davanti ai carabinieri: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Santa Margherita Belice, picchia e insulta la convivente anche davanti ai carabinieri: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/31/astrazeneca-70enne-muore-per-trombosi-ad-agrigento-aperta-uninchiesta-52a04c3a-218a-4d17-93ae-a3ff86d619b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-agrigento-100x75.jpg"
                	alt="Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta"
                	title="Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/04/01/falsi-acquisti-online-per-rubare-soldi-da-conti-correnti-truffati-anche-ad-agrigento-ed-enna-c1e413b5-d9b7-4cf6-a42e-3a3bce19bcf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg"
                	alt="Falsi acquisti online per rubare soldi da conti correnti, truffati anche ad Agrigento ed Enna"
                	title="Falsi acquisti online per rubare soldi da conti correnti, truffati anche ad Agrigento ed Enna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi acquisti online per rubare soldi da conti correnti, truffati anche ad Agrigento ed Enna</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/30/antonello-nicosia-condannato-per-mafia-16-anni-allex-esponente-dei-radicali-106c6646-2b77-402b-b993-d676b5cd420c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/antonello_nicosia2-100x75.jpg"
                	alt="Antonello Nicosia condannato per mafia: 16 anni all'ex esponente dei Radicali"
                	title="Antonello Nicosia condannato per mafia: 16 anni all'ex esponente dei Radicali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Antonello Nicosia condannato per mafia: 16 anni all'ex esponente dei Radicali</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/29/porto-empedocle-neonato-positivo-al-covid-guarisce-insieme-a-genitori-e-nonni-c90d6b1e-2f68-471e-ba1e-bb672fc2e2cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Porto_empedocle_bimbo_guarito_covid-100x75.jpg"
                	alt="Foto allegata dal sindaco Ida Carmina al post pubblicato su Facebook"
                	title="Foto allegata dal sindaco Ida Carmina al post pubblicato su Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Porto Empedocle, neonato positivo al Covid guarisce insieme a genitori e nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/27/processo-lumaca-stato-risarcira-ex-carabiniere-di-agrigento-2cb80e15-e8f8-48b3-8c93-01e68e2965c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Processo &quot;lumaca&quot;, Stato risarcir&agrave; ex carabiniere di Agrigento"
                	title="Processo &quot;lumaca&quot;, Stato risarcir&agrave; ex carabiniere di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo &quot;lumaca&quot;, Stato risarcir&agrave; ex carabiniere di Agrigento</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/31/astrazeneca-70enne-muore-per-trombosi-ad-agrigento-aperta-uninchiesta-52a04c3a-218a-4d17-93ae-a3ff86d619b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-agrigento-100x75.jpg"
                	alt="Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta"
                	title="Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, 70enne muore per trombosi ad Agrigento: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/09/sciacca-parrucchiera-abusiva-non-sa-di-essere-positiva-e-va-a-casa-delle-clienti-si-temono-altri-contagi-93ad7954-d97a-4d79-ab44-b335396d81c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/Parrucchiere-100x75.jpg"
                	alt="Sciacca, parrucchiera abusiva non sa di essere positiva e va a casa delle clienti: si temono contagiati"
                	title="Sciacca, parrucchiera abusiva non sa di essere positiva e va a casa delle clienti: si temono contagiati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sciacca, parrucchiera abusiva non sa di essere positiva e va a casa delle clienti: si temono contagiati</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2021/03/18/case-a-1-euro-la-star-di-hollywood-lorraine-bracco-racconta-in-tv-la-sua-vita-a-sambuca-76e2bf17-acbc-4603-b09f-7a60d3e516a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/lorraine_bracco-100x75.jpg"
                	alt="Case a 1 euro, la star di Hollywood Lorraine Bracco racconta in tv la sua vita a Sambuca"
                	title="Case a 1 euro, la star di Hollywood Lorraine Bracco racconta in tv la sua vita a Sambuca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro, la star di Hollywood Lorraine Bracco racconta in tv la sua vita a Sambuca</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/15/truffa-sulle-ambulanze-a-canicatti-sequestro-da-3-milioni-per-unassociazione-di-volontariato-0fecf43b-819b-4879-bd6b-e871965d48f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/guardia-finanza2-100x75.jpg"
                	alt="Truffa sulle ambulanze a Canicatt&igrave;, sequestro da 3 milioni per un'associazione di volontariato"
                	title="Truffa sulle ambulanze a Canicatt&igrave;, sequestro da 3 milioni per un'associazione di volontariato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa sulle ambulanze a Canicatt&igrave;, sequestro da 3 milioni per un'associazione di volontariato</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/03/06/incidente-a-cammarata-trattore-contro-un-albero-muore-un-anziano-5b2570a3-a7e4-45a6-be35-f590491b90ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/trattore_agrigento-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Cammarata, trattore contro un albero: muore un anziano</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=bf049fb1cad854a78700f41c45e0d31d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1408115&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '18759', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1105';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1408115';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>