<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I tifosi dell'Akragas, stando alle ultime disposizioni&nbsp;del governo in materia di contrasto della diffusione del coronavirus, potranno tornare allo stadio . La quinta..." />
<meta name="news_keywords" content="Akragas, Agrigento, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/" }, "headline":"I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;", "author":{ "@type":"Person", "name":"Angelo Gelo" ,"url":"https://gds.it/autori/angelo-gelo/" }, "dateCreated":"2020-10-17 12:39:23", "datePublished":"2020-10-17 12:39:23", "dateModified":"2020-10-17 12:39:23", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/01/akragas-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Akragas"], "articleSection":["Sport"], "articleBody":"I tifosi dell'Akragas, stando alle ultime disposizioni del governo in materia di contrasto della diffusione del coronavirus, potranno tornare allo stadio . La quinta giornata del campionato di Eccellenza, potrebbe rappresentare la svolta per le società dilettantistiche. Contro la Sancataldese, l’Esseneto di Agrigento potrà dunque riaprire le porte ai tifosi. L’impianto agrigentino, uno dei migliori della categoria, potrà ospitare, come previsto dall’ultimo decreto del presidente del consiglio, il quindici percento del pubblico per il quale è omologato. I tifosi che potranno accedere saranno 682. L’ok è arrivato nella tarda mattinata di ieri, il progetto presentato dalla società di Sonia Giordano, ha ricevuto il “benestare” da parte degli organi competenti e la macchina organizzativa è entrata immediatamente in funzione. Le norme oggi in vigore impongono la chiusura della biglietteria dello stadio il giorno di svolgimento della partita e la prevendita dunque dovrà prevedere la prenotazione dei biglietti e la conseguente pre-assegnazione del posto. I tifosi potranno acquistare i tagliandi fino alle 18,00 di oggi presso la segreteria dello stadio Esseneto oppure presso il “Caffè dei Fiori” sito al Villaggio Mosè. L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:32"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/01/akragas-625x350.jpg" />
<meta property="og:description" content="I tifosi dell'Akragas, stando alle ultime disposizioni&nbsp;del governo in materia di contrasto della diffusione del coronavirus, potranno tornare allo stadio . La quinta..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Akragas" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;" />
<meta name="twitter:description" content="I tifosi dell'Akragas, stando alle ultime disposizioni&nbsp;del governo in materia di contrasto della diffusione del coronavirus, potranno tornare allo stadio . La quinta..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/01/akragas-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/01/akragas-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/10/17 12:39:00" />
<meta name="EdIdentifier" content="1321558@|ECCELLENZA@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/" />

<link rel="amphtml" href="https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2cf7ab96b3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/';
var absolute_url = '/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/';
var post_id      = 1321558;
var post_title   = 'I tifosi dell\'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '375523';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/universita/">
                        università                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/universita/">
							università 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.sport_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-5a94cad1-f34b-4388-87f0-731b1e837ad2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/giuseppe_fili-100x75-1602845581.jpg" alt="Licata, spicca il volo il giovane Fil&igrave;: ingaggiato dal Milan" title="Licata, spicca il volo il giovane Fil&igrave;: ingaggiato dal Milan" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licata, spicca il volo il giovane Filì: ingaggiato dal Milan</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-76047a86-5161-4f51-9aed-8d07ea4b3e4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/leandro_cimino-100x75.jpg" alt="Ravanusa, Cimino castiga il suo ex club" title="Ravanusa, Cimino castiga il suo ex club" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ravanusa, Cimino castiga il suo ex club</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-86b539bd-1d9d-4ce2-b476-d4f5c1ee5644/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/campanella_licata-100x75.jpg" alt="Brutta sconfitta per il Licata, Campanella corre ai ripari: &quot;Difesa da rivedere&quot;" title="Brutta sconfitta per il Licata, Campanella corre ai ripari: &quot;Difesa da rivedere&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brutta sconfitta per il Licata, Campanella corre ai ripari: "Difesa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-91bb21f9-00b3-4c54-bd98-36f12bfc60a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/di_Salvo_portiere_licata-100x75-1602491642.jpg" alt="Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla" title="Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/10/17/coronavirus-dramma-nella-casa-di-riposo-di-sambuca-muore-un-altro-anziano-d2edf112-3200-46c3-b11f-d068591c8fd3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/sambuca-100x75.jpg" alt="Coronavirus, dramma nella casa di riposo di Sambuca: nella notte muore un altro anziano" title="Coronavirus, dramma nella casa di riposo di Sambuca: nella notte muore un altro anziano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dramma nella casa di riposo di Sambuca: nella notte muore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2020/10/17/ballottaggio-ad-agrigento-si-chiude-la-campagna-elettorale-di-firetto-e-micciche-af2af52e-2e1e-4398-9913-778a67552f71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/elezioni-1-100x75.jpg" alt="Ballottaggio ad Agrigento, si chiude la campagna elettorale di Firetto e Miccich&egrave;" title="Ballottaggio ad Agrigento, si chiude la campagna elettorale di Firetto e Miccich&egrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballottaggio ad Agrigento, si chiude la campagna elettorale di Firetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/economia/2020/10/17/ipotesi-riperimetrazione-della-valle-templi-legambiente-musumeci-dica-no-ebadf569-17f4-42fe-a0a9-dfe49a3a090c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/55a763b30e1a5e50ee5f1d3fbd840bf6-100x75.jpg" alt="Ipotesi riperimetrazione della Valle Templi, Legambiente: &quot;Musumeci dica no&quot;" title="Ipotesi riperimetrazione della Valle Templi, Legambiente: &quot;Musumeci dica no&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ipotesi riperimetrazione della Valle Templi, Legambiente: "Musumeci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/economia/2020/10/17/sciacca-via-al-rifacimento-del-ponticello-di-contrada-carbone-f16e13e0-aa8e-4cde-a02a-4de18a76ce6a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/ponticello_contrada_carbone_sciacca-100x75.jpg" alt="Sciacca, via al rifacimento del ponticello di contrada Carbone" title="Sciacca, via al rifacimento del ponticello di contrada Carbone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sciacca, via al rifacimento del ponticello di contrada Carbone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/16/migranti-arrestato-in-libia-il-trafficante-bija-537b81a0-4ad1-4ef3-b429-38180d2ad5a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/migranti-1-100x75.png" alt="Migranti, arrestato in Libia il trafficante &quot;Bija&quot;" title="Migranti, arrestato in Libia il trafficante &quot;Bija&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, arrestato in Libia il trafficante "Bija"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/10/16/beni-culturali-al-via-in-sicilia-i-cantieri-dellidentita-valorizzare-i-borghi-piu-belli-f324a654-f2d1-465f-b6f0-0d99aca58104/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/cantieri_identità-100x75-1602842202.jpg" alt="Beni culturali, al via in Sicilia &quot;I cantieri dell&rsquo;identit&agrave;&quot;: &quot;Valorizzare i borghi pi&ugrave; belli&quot;" title="Beni culturali, al via in Sicilia &quot;I cantieri dell&rsquo;identit&agrave;&quot;: &quot;Valorizzare i borghi pi&ugrave; belli&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali, al via in Sicilia "I cantieri dell’identità": "Valorizzare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;" addthis:description="I tifosi dell'Akragas, stando alle ultime disposizioni&nbsp;del governo in materia di contrasto della diffusione del coronavirus, potranno tornare allo stadio . La quinta..." addthis:url="https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		ECCELLENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">I tifosi dell'Akragas tornano allo stadio: "Pronti a sostenerli"</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/angelo-gelo/"><span itemprop="name">Angelo Gelo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-10-17T12:39:00+02:00">17 Ottobre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/01/akragas.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Ottobre 2020</h4><h3>I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/sport/2020/10/17/i-tifosi-dellakragas-tornano-allo-stadio-pronti-a-sostenerli-f5e9edc2-5d33-439a-b4fc-6e4bde1c6c73/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/01/akragas-625x350.jpg"
				width="625" height="350" alt="Akragas, Agrigento, Sport" title="I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="I tifosi dell'Akragas tornano allo stadio: &quot;Pronti a sostenerli&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>I tifosi dell'Akragas, stando alle ultime disposizioni&#xA0;del governo in materia di contrasto della diffusione del coronavirus, <strong>potranno tornare allo stadio</strong>.</p><p>La quinta giornata del campionato di Eccellenza, potrebbe rappresentare la svolta per le societ&#xE0; dilettantistiche. Contro la Sancataldese, l&#x2019;Esseneto di Agrigento potr&#xE0; dunque riaprire le porte ai tifosi. L&#x2019;impianto agrigentino, uno dei migliori della categoria, potr&#xE0; ospitare, come previsto dall&#x2019;ultimo decreto del presidente del consiglio, il quindici percento del pubblico per il quale &#xE8; omologato.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p><strong>I tifosi che potranno accedere saranno 682.</strong> L&#x2019;ok &#xE8; arrivato nella tarda mattinata di ieri, il progetto presentato dalla societ&#xE0; di Sonia Giordano, ha ricevuto il &#x201C;benestare&#x201D; da parte degli organi competenti e la macchina organizzativa &#xE8; entrata immediatamente in funzione.</p><p>Le norme oggi in vigore impongono la chiusura della biglietteria dello stadio il giorno di svolgimento della partita e la prevendita dunque dovr&#xE0; prevedere la prenotazione dei biglietti e la conseguente pre-assegnazione del posto. I tifosi potranno acquistare i tagliandi fino alle 18,00 di oggi presso la segreteria dello stadio Esseneto oppure presso il &#x201C;Caff&#xE8; dei Fiori&#x201D; sito al Villaggio Mos&#xE8;.</p><p><em>L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicola.gds.it/giornaledisicilia/newsstand" target="_blank">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/akragas/">Akragas</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1321558" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-5a94cad1-f34b-4388-87f0-731b1e837ad2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/giuseppe_fili-150x100-1602845575.jpg"
					width="150"
					height="100"
					title="Licata, spicca il volo il giovane Fil&igrave;: ingaggiato dal Milan"
					alt="Licata, spicca il volo il giovane Fil&igrave;: ingaggiato dal Milan"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-5a94cad1-f34b-4388-87f0-731b1e837ad2/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-5a94cad1-f34b-4388-87f0-731b1e837ad2/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE A						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">79 </a>

						<a href="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-5a94cad1-f34b-4388-87f0-731b1e837ad2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Licata, spicca il volo il giovane Fil&igrave;: ingaggiato dal Milan"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2020/10/16/licata-spicca-il-volo-il-giovane-fili-ingaggiato-dal-milan-5a94cad1-f34b-4388-87f0-731b1e837ad2/">Licata, spicca il volo il giovane Fil&igrave;: ingaggiato dal Milan</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-76047a86-5161-4f51-9aed-8d07ea4b3e4b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/leandro_cimino-150x100.jpg"
					width="150"
					height="100"
					title="Ravanusa, Cimino castiga il suo ex club"
					alt="Ravanusa, Cimino castiga il suo ex club"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-76047a86-5161-4f51-9aed-8d07ea4b3e4b/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-76047a86-5161-4f51-9aed-8d07ea4b3e4b/"  class="categoria calcio_txt">
							<span class="spacer">|</span> COPPA SICILIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-76047a86-5161-4f51-9aed-8d07ea4b3e4b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ravanusa, Cimino castiga il suo ex club"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/calcio/2020/10/15/ravanusa-cimino-castiga-il-suo-ex-club-76047a86-5161-4f51-9aed-8d07ea4b3e4b/">Ravanusa, Cimino castiga il suo ex club</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-86b539bd-1d9d-4ce2-b476-d4f5c1ee5644/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/campanella_licata-150x100.jpg"
					width="150"
					height="100"
					title="Brutta sconfitta per il Licata, Campanella corre ai ripari: &quot;Difesa da rivedere&quot;"
					alt="Brutta sconfitta per il Licata, Campanella corre ai ripari: &quot;Difesa da rivedere&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-86b539bd-1d9d-4ce2-b476-d4f5c1ee5644/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-86b539bd-1d9d-4ce2-b476-d4f5c1ee5644/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE D						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-86b539bd-1d9d-4ce2-b476-d4f5c1ee5644/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Brutta sconfitta per il Licata, Campanella corre ai ripari: &quot;Difesa da rivedere&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/calcio/2020/10/14/brutta-sconfitta-per-il-licata-campanella-corre-ai-ripari-difesa-da-rivedere-86b539bd-1d9d-4ce2-b476-d4f5c1ee5644/">Brutta sconfitta per il Licata, Campanella corre ai ripari: &quot;Difesa da rivedere&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-91bb21f9-00b3-4c54-bd98-36f12bfc60a3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/di_Salvo_portiere_licata-150x100-1602491630.jpg"
					width="150"
					height="100"
					title="Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla"
					alt="Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-91bb21f9-00b3-4c54-bd98-36f12bfc60a3/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-91bb21f9-00b3-4c54-bd98-36f12bfc60a3/"  class="categoria calcio_txt">
							<span class="spacer">|</span> GIORNATA NEGATIVA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-91bb21f9-00b3-4c54-bd98-36f12bfc60a3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2020/10/12/troppi-errori-e-tante-distrazioni-il-licata-opaco-affonda-a-biancavilla-91bb21f9-00b3-4c54-bd98-36f12bfc60a3/">Troppi errori e tante distrazioni, il Licata opaco affonda a Biancavilla</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/16/coronavirus-focolaio-in-una-casa-di-riposo-a-sambuca-salgono-a-52-i-positivi-due-vittime-6d809623-3aa6-4bb7-b664-bbb3e301c82a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/IMG_3987-100x75.jpg"
                	alt="Coronavirus, focolaio in una casa di riposo a Sambuca: salgono a 52 i positivi, due vittime"
                	title="Coronavirus, focolaio in una casa di riposo a Sambuca: salgono a 52 i positivi, due vittime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio in una casa di riposo a Sambuca: salgono a 52 i positivi, due vittime</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/17/coronavirus-dramma-nella-casa-di-riposo-di-sambuca-muore-un-altro-anziano-d2edf112-3200-46c3-b11f-d068591c8fd3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/sambuca-100x75.jpg"
                	alt="Coronavirus, dramma nella casa di riposo di Sambuca: nella notte muore un altro anziano"
                	title="Coronavirus, dramma nella casa di riposo di Sambuca: nella notte muore un altro anziano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, dramma nella casa di riposo di Sambuca: nella notte muore un altro anziano</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2020/10/16/casi-di-coronavirus-nellagrigentino-i-sindaci-rischio-dagli-studenti-pendolari-eb85afdf-1b2f-45bd-a07c-668fb8ff7aac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/a7553a0415426372ec55b7ef2bdc6a33-100x75.jpg"
                	alt="Casi di coronavirus nell'Agrigentino, i sindaci: &quot;Rischio dagli studenti pendolari&quot;"
                	title="Casi di coronavirus nell'Agrigentino, i sindaci: &quot;Rischio dagli studenti pendolari&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Casi di coronavirus nell'Agrigentino, i sindaci: &quot;Rischio dagli studenti pendolari&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/14/licata-a-luci-rosse-scoperte-case-di-appuntamento-cinesi-14-a-processo-ee5fb3b7-0f41-454d-9559-a7524d043ad0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/prostituzione_cina-100x75.jpg"
                	alt="Licata a &quot;luci rosse&quot;, scoperte case di appuntamento cinesi: 14 a processo"
                	title="Licata a &quot;luci rosse&quot;, scoperte case di appuntamento cinesi: 14 a processo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Licata a &quot;luci rosse&quot;, scoperte case di appuntamento cinesi: 14 a processo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/salute/2020/10/16/agrigento-al-san-giovanni-di-dio-primo-prelievo-a-cuore-fermo-di-cornee-d779b154-f553-497c-89c2-3d2d0a969872/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_san_giovanni_di_dio_agrigento-100x75.png"
                	alt="Agrigento, al &quot;San Giovanni di Dio&quot; primo prelievo a cuore fermo di cornee"
                	title="Agrigento, al &quot;San Giovanni di Dio&quot; primo prelievo a cuore fermo di cornee"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, al &quot;San Giovanni di Dio&quot; primo prelievo a cuore fermo di cornee</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/11/ucciso-a-23-anni-nellagrigentino-mattarella-scrive-al-padre-abbia-fiducia-nella-giustizia-79ac58f0-095a-4a28-8c23-f88426929900/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/vincenzo-busciglio-1-100x75.jpeg"
                	alt="Vincenzo Busciglio, ucciso a coltellate ad Alessandria Della Rocca"
                	title="Vincenzo Busciglio, ucciso a coltellate ad Alessandria Della Rocca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso a 23 anni nell'Agrigentino, Mattarella scrive al padre: &quot;Abbia fiducia nella giustizia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/16/coronavirus-focolaio-in-una-casa-di-riposo-a-sambuca-salgono-a-52-i-positivi-due-vittime-6d809623-3aa6-4bb7-b664-bbb3e301c82a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/IMG_3987-100x75.jpg"
                	alt="Coronavirus, focolaio in una casa di riposo a Sambuca: salgono a 52 i positivi, due vittime"
                	title="Coronavirus, focolaio in una casa di riposo a Sambuca: salgono a 52 i positivi, due vittime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio in una casa di riposo a Sambuca: salgono a 52 i positivi, due vittime</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/14/coronavirus-salgono-i-casi-nelle-scuole-di-lampedusa-positivi-7-alunni-e-4-maestre-a778eaa1-0da7-496c-8be9-487ff9ee7eb5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/scuola_coronavirus-100x75.jpg"
                	alt="Coronavirus, a Lampedusa positivi 7 alunni e 4 maestre: si infiamma il dibattito sulla didattica a distanza"
                	title="Coronavirus, a Lampedusa positivi 7 alunni e 4 maestre: si infiamma il dibattito sulla didattica a distanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Lampedusa positivi 7 alunni e 4 maestre: si infiamma il dibattito sulla didattica a distanza</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/14/mafia-ad-agrigento-la-cassazione-rigetta-il-ricorso-12-condanne-definitive-nel-processo-icaro-e603ca15-5928-41ab-bccb-731584361657/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/operazione_ICARO-100x75.jpg"
                	alt="Mafia ad Agrigento, la Cassazione rigetta il ricorso: 12 condanne definitive nel processo Icaro"
                	title="Mafia ad Agrigento, la Cassazione rigetta il ricorso: 12 condanne definitive nel processo Icaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia ad Agrigento, la Cassazione rigetta il ricorso: 12 condanne definitive nel processo Icaro</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/10/11/a-lampedusa-in-poche-ore-15-sbarchi-arrivati-433-migranti-283f52d9-dbb3-4a95-8ecf-552b08214fdd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/sbarchi_lampedusa-100x75.png"
                	alt="Migranti, a Lampedusa &egrave; record di sbarchi: 35 sbarchi in 2 giorni, hotspot sovraffollato"
                	title="Migranti, a Lampedusa &egrave; record di sbarchi: 35 sbarchi in 2 giorni, hotspot sovraffollato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, a Lampedusa &egrave; record di sbarchi: 35 sbarchi in 2 giorni, hotspot sovraffollato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/30/peschereccio-tunisino-sperona-una-motovedetta-italiana-aperto-il-fuoco-f0da712f-02e9-406b-9c5e-69d0c1626d4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/peschereccio-100x75.png"
                	alt="Il peschereccio tunisino bloccato dalla Guardia di Finanza"
                	title="Il peschereccio tunisino bloccato dalla Guardia di Finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lampedusa, peschereccio tunisino sperona motovedetta italiana: aperto il fuoco, il video</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/26/a-240-chilometri-orari-sulla-agrigento-caltanissetta-multa-e-ritiro-della-patente-718fab04-3d5b-4f6e-bc6b-5d5f162da9bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/poliziastradale-100x75.jpg"
                	alt="A 240 chilometri orari sulla Agrigento-Caltanissetta, multa e ritiro della patente"
                	title="A 240 chilometri orari sulla Agrigento-Caltanissetta, multa e ritiro della patente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A 240 chilometri orari sulla Agrigento-Caltanissetta, multa e ritiro della patente</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/22/coronavirus-positivo-su-un-bus-ad-agrigento-si-cercano-i-passeggeri-61f89ebd-c938-4cbb-88f3-f5eb365bdd18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/autobus_agrigento-100x75.jpg"
                	alt="Coronavirus, positivo su un bus ad Agrigento: si cercano i passeggeri"
                	title="Coronavirus, positivo su un bus ad Agrigento: si cercano i passeggeri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, positivo su un bus ad Agrigento: si cercano i passeggeri</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/20/coronavirus-in-rianimazione-una-donna-a-sciacca-i-casi-salgono-a-22-e-emergenza-in-citta-bcc610c8-79d9-458d-bf7f-1f637c3e4dbd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale_sciacca_coronavirus-100x75.jpg"
                	alt="Coronavirus, in rianimazione una donna a Sciacca: i casi salgono a 22, &egrave; emergenza in citt&agrave;"
                	title="Coronavirus, in rianimazione una donna a Sciacca: i casi salgono a 22, &egrave; emergenza in citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in rianimazione una donna a Sciacca: i casi salgono a 22, &egrave; emergenza in citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/09/21/coronavirus-si-aggrava-il-focolaio-di-sciacca-altri-sette-positivi-ce-anche-una-vittima-36ec5108-61fd-41ea-ab63-f3c923201a1a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/comune-sciacca-100x75.jpg"
                	alt="Coronavirus, si aggrava il focolaio di Sciacca: altri sette positivi, c'&egrave; anche una vittima"
                	title="Coronavirus, si aggrava il focolaio di Sciacca: altri sette positivi, c'&egrave; anche una vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, si aggrava il focolaio di Sciacca: altri sette positivi, c'&egrave; anche una vittima</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=769efec53506ae869abbfb6c808d600c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1321558&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '375523', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1105';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1321558';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>