<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Racalmuto, il vice sindaco Mattina si dimette - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il vice sindaco di Racalmuto Giovanni Mattina si &egrave; dimesso. Nove mesi dopo le elezioni amministrative, Mattina - che aveva le deleghe al Bilancio, al Personale,..." />
<meta name="news_keywords" content="comuni, Giovanni Mattina, Agrigento, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" }, "headline":"Racalmuto, il vice sindaco Mattina si dimette", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-01-05 15:15:23", "datePublished":"2020-01-05 15:15:23", "dateModified":"2020-01-05 10:49:57", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/01/giovanni_mattina_racalmuto-625x350-1578217623.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["comuni","Giovanni Mattina"], "articleSection":["Politica"], "articleBody":"Il vice sindaco di Racalmuto Giovanni Mattina si è dimesso. Nove mesi dopo le elezioni amministrative, Mattina - che aveva le deleghe al Bilancio, al Personale, ai Servizi sociali e all'Igiene pubblica - ha deciso di lasciare l'Esecutivo di Vincenzo Maniglia. Fino al primo pomeriggio di ieri, le dimissioni non erano state formalizzate al Protocollo del Municipio. Appare verosimile che accadrà nella giornata di domani. Ma erano, così appariva ieri appunto, certe. «Le dimissioni ancora non ci sono, ma Mattina è intenzionato a lasciare per motivi di impegni personali. - ha confermato il sindaco di Racalmuto Vincenzo Maniglia - . Continuerà però - ha assicurato Maniglia - a lavorare con noi esternamente». In paese, già ieri, si andava oltre. Perché se è vero che le dimissioni non risultavano essere state ancora formalizzate, già si rincorrevano le voci su chi potrebbe sedersi sulla poltrona di vice sindaco e su chi sarà la new entry in Giunta. È certo che nell'Esecutivo entrerà il giovane consigliere comunale Angelo Curto. L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:32"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Racalmuto, il vice sindaco Mattina si dimette" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/01/giovanni_mattina_racalmuto-625x350-1578217623.jpg" />
<meta property="og:description" content="Il vice sindaco di Racalmuto Giovanni Mattina si &egrave; dimesso. Nove mesi dopo le elezioni amministrative, Mattina - che aveva le deleghe al Bilancio, al Personale,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comuni" />
<meta property="article:tag" content="Giovanni Mattina" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Racalmuto, il vice sindaco Mattina si dimette" />
<meta name="twitter:description" content="Il vice sindaco di Racalmuto Giovanni Mattina si &egrave; dimesso. Nove mesi dopo le elezioni amministrative, Mattina - che aveva le deleghe al Bilancio, al Personale,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/01/giovanni_mattina_racalmuto-625x350-1578217623.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/01/giovanni_mattina_racalmuto-150x100-1578217720.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/05 15:15:00" />
<meta name="EdIdentifier" content="1177405@|AL COMUNE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" />
<link rel="amphtml" href="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=369fa939cd" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dacf3f25f2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/';
var absolute_url = '/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/';
var post_id      = 1177405;
var post_title   = 'Racalmuto, il vice sindaco Mattina si dimette';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '200192';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bullismo/">
                        BULLISMO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorsi/">
                        concorsi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bullismo/">
							bullismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorsi/">
							concorsi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-9fd5dfe2-37e9-4943-bc87-348166d7ec49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Comune-Agrigento-100x75.jpg" alt="Fondi della tassa di soggiorno, Firetto punta sul centro storico" title="Fondi della tassa di soggiorno, Firetto punta sul centro storico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fondi della tassa di soggiorno, Firetto punta sul centro storico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-d9977d48-1bbd-4d9b-969d-03f02d59711c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/Licata_Comune-100x75.jpg" alt="Comune di Licata, torna in servizio il dirigente Ortega" title="Comune di Licata, torna in servizio il dirigente Ortega" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Licata, torna in servizio il dirigente Ortega</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-fcb3bb13-1abe-4d8b-88c1-cdede82130af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/RACCOLTA-DIFFERENZIATA-PALERMO-ok-100x75.jpg" alt="Tre comuni dell'agrigentino nella top ten della differenziata" title="Tre comuni dell'agrigentino nella top ten della differenziata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre comuni dell'agrigentino nella top ten della differenziata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-ca2eeacc-fabf-4cee-8d25-b36de37ba068/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_favara-100x75.jpg" alt="Rettifica dei confini tra Agrigento e Aragona, il comitato: "I sindaci facciano presto"" title="Rettifica dei confini tra Agrigento e Aragona, il comitato: "I sindaci facciano presto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rettifica dei confini tra Agrigento e Aragona, il comitato: "I sindaci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-78112327-bc08-4632-8daa-96d8455aff5b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/canicattì_sardine-100x75.jpg" alt="Le Sardine in piazza anche a Canicattì, flashmob il 28 dicembre" title="Le Sardine in piazza anche a Canicattì, flashmob il 28 dicembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le Sardine in piazza anche a Canicattì, flashmob il 28 dicembre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="politica_back" ><a href="#" style="color:#FFF">Politica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-3940183e-2eb2-40bb-8f53-15ad2f3975aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Casteltermini-100x75.jpg" alt="Tornerà di nuovo fruibile la strada provinciale 21 Casteltermini - Passofonduto" title="Tornerà di nuovo fruibile la strada provinciale 21 Casteltermini - Passofonduto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tornerà di nuovo fruibile la strada provinciale 21 Casteltermini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Racalmuto, il vice sindaco Mattina si dimette" addthis:description="Il vice sindaco di Racalmuto Giovanni Mattina si &egrave; dimesso. Nove mesi dopo le elezioni amministrative, Mattina - che aveva le deleghe al Bilancio, al Personale,..." addthis:url="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" itemprop="url">
			<span itemprop="title">Racalmuto, il vice sindaco Mattina si dimette</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		AL COMUNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Racalmuto, il vice sindaco Mattina si dimette</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-05T15:15:00+02:00">05 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/01/giovanni_mattina_racalmuto.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Gennaio 2020</h4><h3>Racalmuto, il vice sindaco Mattina si dimette</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/01/giovanni_mattina_racalmuto-625x350-1578217623.jpg"
				width="625" height="350" alt="comuni, Giovanni Mattina, Agrigento, Politica" title="Racalmuto, il vice sindaco Mattina si dimette"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Racalmuto, il vice sindaco Mattina si dimette"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Il vice sindaco di Racalmuto Giovanni Mattina si &#xE8; dimesso.</strong> Nove mesi dopo le elezioni amministrative, Mattina - che aveva le deleghe al Bilancio, al Personale, ai Servizi sociali e all'Igiene pubblica - ha deciso di lasciare l'Esecutivo di Vincenzo Maniglia.</p><p>Fino al primo pomeriggio di ieri, le dimissioni non erano state formalizzate al Protocollo del Municipio. Appare verosimile che accadr&#xE0; nella giornata di domani. Ma erano, cos&#xEC; appariva ieri appunto, certe. &#xAB;Le dimissioni ancora non ci sono, ma Mattina &#xE8; intenzionato a lasciare per motivi di impegni personali. - ha confermato il sindaco di Racalmuto Vincenzo Maniglia - . Continuer&#xE0; per&#xF2; - ha assicurato Maniglia - a lavorare con noi esternamente&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>In paese, gi&#xE0; ieri, si andava oltre. Perch&#xE9; se &#xE8; vero che le dimissioni non risultavano essere state ancora formalizzate, gi&#xE0; si rincorrevano<strong> le voci su chi potrebbe sedersi sulla poltrona di vice sindaco</strong> e su chi sar&#xE0; la new entry in Giunta. &#xC8; certo che nell'Esecutivo entrer&#xE0; il giovane consigliere comunale Angelo Curto.</p><p><em>L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comuni/">comuni</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giovanni-mattina/">Giovanni Mattina</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1177405" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-9fd5dfe2-37e9-4943-bc87-348166d7ec49/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/Comune-Agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Fondi della tassa di soggiorno, Firetto punta sul centro storico"
					alt="Fondi della tassa di soggiorno, Firetto punta sul centro storico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-9fd5dfe2-37e9-4943-bc87-348166d7ec49/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-9fd5dfe2-37e9-4943-bc87-348166d7ec49/"  class="categoria politica_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://agrigento.gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-9fd5dfe2-37e9-4943-bc87-348166d7ec49/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fondi della tassa di soggiorno, Firetto punta sul centro storico"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2020/01/03/fondi-della-tassa-di-soggiorno-firetto-punta-sul-centro-storico-9fd5dfe2-37e9-4943-bc87-348166d7ec49/">Fondi della tassa di soggiorno, Firetto punta sul centro storico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-d9977d48-1bbd-4d9b-969d-03f02d59711c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/Licata_Comune-150x100.jpg"
					width="150"
					height="100"
					title="Comune di Licata, torna in servizio il dirigente Ortega"
					alt="Comune di Licata, torna in servizio il dirigente Ortega"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-d9977d48-1bbd-4d9b-969d-03f02d59711c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-d9977d48-1bbd-4d9b-969d-03f02d59711c/"  class="categoria politica_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-d9977d48-1bbd-4d9b-969d-03f02d59711c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comune di Licata, torna in servizio il dirigente Ortega"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2019/12/26/comune-di-licata-torna-in-servizio-il-dirigente-ortega-d9977d48-1bbd-4d9b-969d-03f02d59711c/">Comune di Licata, torna in servizio il dirigente Ortega</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-fcb3bb13-1abe-4d8b-88c1-cdede82130af/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/RACCOLTA-DIFFERENZIATA-PALERMO-ok-150x100.jpg"
					width="150"
					height="100"
					title="Tre comuni dell'agrigentino nella top ten della differenziata"
					alt="Tre comuni dell'agrigentino nella top ten della differenziata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-fcb3bb13-1abe-4d8b-88c1-cdede82130af/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-fcb3bb13-1abe-4d8b-88c1-cdede82130af/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-fcb3bb13-1abe-4d8b-88c1-cdede82130af/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tre comuni dell'agrigentino nella top ten della differenziata"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/12/24/tre-comuni-dellagrigentino-nella-top-ten-della-differenziata-fcb3bb13-1abe-4d8b-88c1-cdede82130af/">Tre comuni dell'agrigentino nella top ten della differenziata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-ca2eeacc-fabf-4cee-8d25-b36de37ba068/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_favara-150x100.jpg"
					width="150"
					height="100"
					title="Rettifica dei confini tra Agrigento e Aragona, il comitato: &quot;I sindaci facciano presto&quot;"
					alt="Rettifica dei confini tra Agrigento e Aragona, il comitato: &quot;I sindaci facciano presto&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-ca2eeacc-fabf-4cee-8d25-b36de37ba068/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-ca2eeacc-fabf-4cee-8d25-b36de37ba068/"  class="categoria politica_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-ca2eeacc-fabf-4cee-8d25-b36de37ba068/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rettifica dei confini tra Agrigento e Aragona, il comitato: &quot;I sindaci facciano presto&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2019/12/22/rettifica-dei-confini-tra-agrigento-e-aragona-il-comitato-i-sindaci-facciano-presto-ca2eeacc-fabf-4cee-8d25-b36de37ba068/">Rettifica dei confini tra Agrigento e Aragona, il comitato: &quot;I sindaci facciano presto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-78112327-bc08-4632-8daa-96d8455aff5b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/canicattì_sardine-150x100.jpg"
					width="150"
					height="100"
					title="Le Sardine in piazza anche a Canicatt&igrave;, flashmob il 28 dicembre"
					alt="Le Sardine in piazza anche a Canicatt&igrave;, flashmob il 28 dicembre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-78112327-bc08-4632-8daa-96d8455aff5b/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-78112327-bc08-4632-8daa-96d8455aff5b/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ANNUNCIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">174 </a>

						<a href="https://agrigento.gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-78112327-bc08-4632-8daa-96d8455aff5b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le Sardine in piazza anche a Canicatt&igrave;, flashmob il 28 dicembre"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2019/12/23/le-sardine-in-piazza-anche-a-cancatti-flashmob-il-28-dicembre-78112327-bc08-4632-8daa-96d8455aff5b/">Le Sardine in piazza anche a Canicatt&igrave;, flashmob il 28 dicembre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-3940183e-2eb2-40bb-8f53-15ad2f3975aa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Casteltermini-150x100.jpg"
					width="150"
					height="100"
					title="Torner&agrave; di nuovo fruibile la strada provinciale 21 Casteltermini - Passofonduto"
					alt="Torner&agrave; di nuovo fruibile la strada provinciale 21 Casteltermini - Passofonduto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-3940183e-2eb2-40bb-8f53-15ad2f3975aa/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-3940183e-2eb2-40bb-8f53-15ad2f3975aa/"  class="categoria politica_txt">
							<span class="spacer">|</span> VIA LIBERA ALL'APPALTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">84 </a>

						<a href="https://agrigento.gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-3940183e-2eb2-40bb-8f53-15ad2f3975aa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torner&agrave; di nuovo fruibile la strada provinciale 21 Casteltermini - Passofonduto"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2019/12/21/tornera-di-nuovo-fruibile-la-strada-provinciale-21-casteltermini-passofonduto-3940183e-2eb2-40bb-8f53-15ad2f3975aa/">Torner&agrave; di nuovo fruibile la strada provinciale 21 Casteltermini - Passofonduto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/politica/2020/01/05/racalmuto-il-vice-sindaco-mattina-lascia-il-suo-incarico-f51482c3-9bde-4d78-ab87-ab9d970c36fd/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/01/05/agrigento-interdittiva-antimafia-a-una-coop-per-anziani-condannata-la-prefettura-a427906a-d7e4-4f1e-bf29-fc6e2a57e677/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-100x75.jpg"
                	alt="Agrigento, interdittiva antimafia a una coop per anziani: condannata la Prefettura"
                	title="Agrigento, interdittiva antimafia a una coop per anziani: condannata la Prefettura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, interdittiva antimafia a una coop per anziani: condannata la Prefettura</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/01/04/incidente-sul-lavoro-a-realmonte-ferito-un-34enne-4fabd574-d836-4b7e-8a72-91841e9f0c21/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/elisoccorso-100x75.jpg"
                	alt="Incidente sul lavoro a Realmonte, ferito un 34enne"
                	title="Incidente sul lavoro a Realmonte, ferito un 34enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sul lavoro a Realmonte, ferito un 34enne</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/01/04/eraclea-con-il-nuovo-anno-e-ricomparsa-la-spiaggia-1e4e8b62-0eae-4452-bddc-84d3af4adab4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/eraclea-100x75.jpg"
                	alt="Eraclea, con il nuovo anno &egrave; ricomparsa la spiaggia"
                	title="Eraclea, con il nuovo anno &egrave; ricomparsa la spiaggia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Eraclea, con il nuovo anno &egrave; ricomparsa la spiaggia</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/01/05/agrigento-stop-alla-droga-nelle-scuole-si-installano-le-telecamere-1b645c25-9a38-4996-8381-5ec8a4a9440b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/droga_scuola-100x75.jpg"
                	alt="Agrigento, stop alla droga nelle scuole: si installano le telecamere"
                	title="Agrigento, stop alla droga nelle scuole: si installano le telecamere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, stop alla droga nelle scuole: si installano le telecamere</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/01/04/omicidio-busciglio-ad-alessandria-della-rocca-chiuse-le-indagini-4af671b7-d2c6-4ce9-bb12-60d253987ac0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/vincenzo-busciglio-1-100x75.jpeg"
                	alt="Vincenzo Busciglio, ucciso a coltellate ad Alessandria Della Rocca"
                	title="Vincenzo Busciglio, ucciso a coltellate ad Alessandria Della Rocca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Busciglio ad Alessandria della Rocca, chiuse le indagini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/29/incidente-sul-lavoro-a-licata-cameriere-muore-a-causa-delle-ustioni-5daa708a-6e2d-450a-ba09-7df03e660f4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/ospedale-san-giacomo-daltopasso-licata-100x75.jpg"
                	alt="Ospedale di Licata"
                	title="Ospedale di Licata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sul lavoro a Licata, cameriere muore a causa delle ustioni</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/30/canicatti-imprenditore-nel-mirino-nella-notte-incendiati-i-suoi-tre-camion-d5d48cdf-1118-41f3-b1d3-bcfc88c6fe42/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg"
                	alt="Canicatt&igrave;, imprenditore nel mirino: nella notte incendiati i suoi tre camion"
                	title="Canicatt&igrave;, imprenditore nel mirino: nella notte incendiati i suoi tre camion"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Canicatt&igrave;, imprenditore nel mirino: nella notte incendiati i suoi tre camion</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/29/bloccati-per-7-giorni-poi-20-ore-di-nave-lodissea-di-natale-per-tornare-a-linosa-9bb7655c-b2bb-459b-9b2a-ff7d483c311b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/nave_linosa-100x75.png"
                	alt="Bloccati per 7 giorni, poi 20 ore di nave: l'odissea di Natale per tornare a Linosa"
                	title="Bloccati per 7 giorni, poi 20 ore di nave: l'odissea di Natale per tornare a Linosa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bloccati per 7 giorni, poi 20 ore di nave: l'odissea di Natale per tornare a Linosa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/01/05/agrigento-interdittiva-antimafia-a-una-coop-per-anziani-condannata-la-prefettura-a427906a-d7e4-4f1e-bf29-fc6e2a57e677/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/casa_di_riposo_anziani-100x75.jpg"
                	alt="Agrigento, interdittiva antimafia a una coop per anziani: condannata la Prefettura"
                	title="Agrigento, interdittiva antimafia a una coop per anziani: condannata la Prefettura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, interdittiva antimafia a una coop per anziani: condannata la Prefettura</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/30/i-due-cani-avvelenati-a-ribera-indagato-un-settantenne-bf706296-01b4-4b5a-99bf-d0755fa3679c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/5e7f32d892fad7ed74d77624e9b2811d-100x75.jpg"
                	alt="I due cani avvelenati a Ribera, indagato un settantenne"
                	title="I due cani avvelenati a Ribera, indagato un settantenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I due cani avvelenati a Ribera, indagato un settantenne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/19/agrigento-sesso-orale-nella-villetta-identificato-l83enne-del-video-virale-258e8974-a150-4a62-8118-75f3498e52d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Tribunale_agrigento-100x75.jpg"
                	alt="Agrigento, sesso orale nella villetta: &quot;Cos&igrave; abbiamo identificato l'83enne del video virale&quot;"
                	title="Agrigento, sesso orale nella villetta: &quot;Cos&igrave; abbiamo identificato l'83enne del video virale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, sesso orale nella villetta: &quot;Cos&igrave; abbiamo identificato l'83enne del video virale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/28/filmato-mentre-getta-rifiuti-ad-agrigento-denuncia-al-sindaco-firetto-bbf25f83-66a9-4495-b581-db55b91adf2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/Lillo_firetto-100x75.jpg"
                	alt="Filmato mentre getta rifiuti ad Agrigento, cittadino denuncia il sindaco Firetto"
                	title="Filmato mentre getta rifiuti ad Agrigento, cittadino denuncia il sindaco Firetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Filmato mentre getta rifiuti ad Agrigento, cittadino denuncia il sindaco Firetto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/10/usura-ed-estorsioni-imprenditore-costretto-a-fuggire-da-canicatti-arrestati-2-fratelli-56a6e456-34f7-48ba-9e7d-83500f5cdeb2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/carabinieri_polizia-100x75.jpg"
                	alt="L'operazione congiunta a Canicattìì"
                	title="L'operazione congiunta a Canicattìì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Usura ed estorsioni, imprenditore costretto a fuggire da Canicatt&igrave;: arrestati 2 fratelli</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/25/ventenne-rapinato-e-picchiato-davanti-ad-un-pub-scattano-3-arresti-a-ribera-ad13ac6d-2969-455c-9e21-077b4f7df28d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Carabinieri-Ribera-100x75.jpg"
                	alt="Ventenne rapinato e picchiato davanti ad un pub, scattano 3 arresti a Ribera"
                	title="Ventenne rapinato e picchiato davanti ad un pub, scattano 3 arresti a Ribera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ventenne rapinato e picchiato davanti ad un pub, scattano 3 arresti a Ribera</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/12/28/finto-invalido-percepiva-la-pensione-al-100-arrestato-un-agrigentino-e7c7de52-30ca-4b64-8e56-129f1c6ad26d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/pensioni1-100x75.jpg"
                	alt="Finto invalido percepiva la pensione al 100%: arrestato un agrigentino"
                	title="Finto invalido percepiva la pensione al 100%: arrestato un agrigentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Finto invalido percepiva la pensione al 100%: arrestato un agrigentino</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=1c2a58df219bab40bfd529f6b37200da&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1177405&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '200192', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1106';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1177405';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>