<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Il Mito ad Agrigento, musica e teatro alla Valle dei Templi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nuovi particolari sulla serata &quot;Mito, musica e Museo&quot; che il Parco Valle dei Templi, ha organizzato per&nbsp;domani sera, con inizio alle 21 in occasione dell'apertura..." />
<meta name="news_keywords" content="agrigento, eventi, mito, Agrigento, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" }, "headline":"Il Mito ad Agrigento, musica e teatro alla Valle dei Templi", "author":{ "@type":"Person", "name":"Paolo Picone" ,"url":"https://gds.it/autori/paolo-picone/" }, "dateCreated":"2019-07-06 15:00:20", "datePublished":"2019-07-06 15:00:20", "dateModified":"2019-07-06 10:15:52", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/07/mito_valle_dei_templi-625x350-1562400551.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["agrigento","eventi","mito"], "articleSection":["Cultura"], "articleBody":"Nuovi particolari sulla serata \"Mito, musica e Museo\" che il Parco Valle dei Templi, ha organizzato per domani sera, con inizio alle 21 in occasione dell'apertura gratuita al pubblico del bene archeologico. Illuminazioni da atmosfera sotto gli archi del chiostro del Museo Pietro Griffo, il racconto del mito con il rapimento di Proserpina e il suo ritorno in terra, la musica di Vivaldi nei tre movimenti della \"Primavera\", la tempesta estiva con la sua virulenza, Bacco e la vendemmia nei ritmi dell'Autunno e i tre momenti dell'Inverno,  saranno gli ingredienti di assoluto pregio di un appuntamento davvero imperdibile. \"Secondo un consolidato format - afferma il Direttore del Parco Roberto Sciarratta - proponiamo il mito e la classicità, in un dialogo diretto con le note musicali, che seguono quel fil rouge che disegna storia e contesti, evidenziando il legame del territorio con il suo patrimonio\". L'articolo completo nell'edizione di Agrigento del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:58"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Mito ad Agrigento, musica e teatro alla Valle dei Templi" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/07/mito_valle_dei_templi-625x350-1562400551.jpg" />
<meta property="og:description" content="Nuovi particolari sulla serata &quot;Mito, musica e Museo&quot; che il Parco Valle dei Templi, ha organizzato per&nbsp;domani sera, con inizio alle 21 in occasione dell'apertura..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="agrigento" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="mito" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Mito ad Agrigento, musica e teatro alla Valle dei Templi" />
<meta name="twitter:description" content="Nuovi particolari sulla serata &quot;Mito, musica e Museo&quot; che il Parco Valle dei Templi, ha organizzato per&nbsp;domani sera, con inizio alle 21 in occasione dell'apertura..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/07/mito_valle_dei_templi-625x350-1562400551.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/07/mito_valle_dei_templi-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/06 15:00:00" />
<meta name="EdIdentifier" content="1083590@|DOMANI SERA@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=88566c58f9" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/';
var absolute_url = '/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/';
var post_id      = 1083590;
var post_title   = 'Il Mito ad Agrigento, musica e teatro alla Valle dei Templi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '202416';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sfilata-valle-dei-templi/">
                        sfilata Valle dei Templi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/alan-kurdi/">
                        Alan Kurdi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/diletta-leotta-single/">
                        Diletta Leotta single                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sfilata-valle-dei-templi/">
							sfilata valle dei templi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alan-kurdi/">
							alan kurdi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/diletta-leotta-single/">
							diletta leotta single 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/avola/">
							avola 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cultura_txt{	color:!important;}.cultura_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-bf8a4a9e-6d2f-40cf-8f1c-9184b3721ca8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/e79f4145b02d66b82cb1521515ddaf76-100x75.jpg" alt="Vino, "Sicilia in bolle": mille partecipanti a Racalmuto" title="Vino, "Sicilia in bolle": mille partecipanti a Racalmuto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vino, "Sicilia in bolle": mille partecipanti a Racalmuto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-0fa6aa08-86f6-4e73-a733-26715bd44c55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/35f8a3deca54505075055865581f9a42-100x75.jpg" alt="Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino" title="Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-2fc44b3d-7d4a-40c3-bda1-ff6eaa24ac94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Settimana_russa_in_Sicilia-100x75.jpg" alt="Agrigento, torna la "Settimana russa in Sicilia"" title="Agrigento, torna la "Settimana russa in Sicilia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agrigento, torna la "Settimana russa in Sicilia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/07/06/migranti-le-navi-ong-puntano-su-lampedusa-nuovo-braccio-di-ferro-882f0107-60b2-4330-8523-21cf9e3e8c47/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/MEDITERRANEA_ALEX-e1562409562429-100x75.jpg" alt="Migranti, le navi Ong puntano su Lampedusa: nuovo braccio di ferro" title="Migranti, le navi Ong puntano su Lampedusa: nuovo braccio di ferro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, le navi Ong puntano su Lampedusa: nuovo braccio di ferro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/societa/2019/07/06/eleganza-e-magnificenza-alla-valle-dei-templi-le-foto-della-sfilata-di-dolce-e-gabbana-3d575165-363e-47ce-a45c-c8dedd6e35f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Dolce_Gabbana-21-Copia-100x75.jpg" alt="Eleganza e magnificenza alla Valle dei Templi: le foto della sfilata di Dolce e Gabbana" title="Eleganza e magnificenza alla Valle dei Templi: le foto della sfilata di Dolce e Gabbana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eleganza e magnificenza alla Valle dei Templi: le foto della sfilata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/traffico-di-cocaina-tra-agrigento-e-calabria-chiesti-15-rinvii-a-giudizio-8f1e6adf-9089-4fa8-a5e7-5e3387ffecd3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/rosario_di_gioia-100x75-1562397682.jpg" alt="Traffico di cocaina tra Agrigento e Calabria, chiesti 15 rinvii a giudizio" title="Traffico di cocaina tra Agrigento e Calabria, chiesti 15 rinvii a giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di cocaina tra Agrigento e Calabria, chiesti 15 rinvii a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/sorpreso-a-bruciare-sterpaglie-arrestato-insospettabile-a-naro-5ebd1fe1-8938-4947-8459-025181d1d681/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_naro-100x75.jpg" alt="Sorpreso a bruciare sterpaglie: arrestato insospettabile a Naro" title="Sorpreso a bruciare sterpaglie: arrestato insospettabile a Naro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso a bruciare sterpaglie: arrestato insospettabile a Naro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/titolare-fermato-per-mafia-il-questore-chiude-unattivita-commerciale-a-licata-e2cc22b8-a7ac-4078-8db9-9b315679eff0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/La-Questura-di-Agrigento-100x75.jpg" alt="Titolare fermato per mafia, il questore chiude un'attività commerciale a Licata" title="Titolare fermato per mafia, il questore chiude un'attività commerciale a Licata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Titolare fermato per mafia, il questore chiude un'attività commerciale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/archivio/2019/07/05/omicidio-dopo-una-lite-davanti-ad-pub-di-canicatti-confermata-una-condanna-a-30-anni-05f5bf2e-e3e7-4103-9e2f-2990cf0c2e0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Omicidio-Canicattì-100x75.jpg" alt="Omicidio dopo una lite davanti ad pub di Canicattì, confermata una condanna a 30 anni" title="Omicidio dopo una lite davanti ad pub di Canicattì, confermata una condanna a 30 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio dopo una lite davanti ad pub di Canicattì, confermata una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://agrigento.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/05/crollo-palazzi-nobiliari-ad-agrigento-condanna-del-tribunale-per-i-5-imputati-cd3024bd-1e09-429e-988d-3936fff5e70e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/agrigento_tribunale-100x75.jpg" alt="Crollo palazzi nobiliari ad Agrigento, condanna del tribunale per i 5 imputati" title="Crollo palazzi nobiliari ad Agrigento, condanna del tribunale per i 5 imputati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crollo palazzi nobiliari ad Agrigento, condanna del tribunale per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Mito ad Agrigento, musica e teatro alla Valle dei Templi" addthis:description="Nuovi particolari sulla serata &quot;Mito, musica e Museo&quot; che il Parco Valle dei Templi, ha organizzato per&nbsp;domani sera, con inizio alle 21 in occasione dell'apertura..." addthis:url="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" itemprop="url">
			<span itemprop="title">Il Mito ad Agrigento, musica e teatro alla Valle dei Templi</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		DOMANI SERA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Mito ad Agrigento, musica e teatro alla Valle dei Templi</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/paolo-picone/"><span itemprop="name">Paolo Picone</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-06T15:00:00+02:00">06 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/07/mito_valle_dei_templi.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Luglio 2019</h4><h3>Il Mito ad Agrigento, musica e teatro alla Valle dei Templi</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/07/mito_valle_dei_templi-625x350-1562400551.jpg"
				width="625" height="350" alt="agrigento, eventi, mito, Agrigento, Cultura" title="Il Mito ad Agrigento, musica e teatro alla Valle dei Templi"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Il Mito ad Agrigento, musica e teatro alla Valle dei Templi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nuovi particolari sulla serata "Mito, musica e Museo" che il Parco Valle dei Templi, ha organizzato per&#xA0;domani sera, con inizio alle 21 in occasione dell'apertura gratuita al pubblico del bene archeologico.</p><p>Illuminazioni da atmosfera sotto gli archi del chiostro del Museo Pietro Griffo, il racconto del mito con il rapimento di Proserpina e il suo ritorno in terra, la musica di&#xA0;Vivaldi&#xA0;nei tre movimenti della "Primavera", la tempesta estiva con la sua virulenza,&#xA0;Bacco e la vendemmia nei ritmi dell'Autunno&#xA0;e i tre momenti dell'Inverno,<strong>&#xA0;saranno gli ingredienti di assoluto pregio di un appuntamento davvero imperdibile. </strong></p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>"Secondo un consolidato format - afferma il Direttore del Parco Roberto Sciarratta - proponiamo il mito e la classicit&#xE0;, in un dialogo diretto con le note musicali, che seguono quel fil rouge che disegna storia e contesti, evidenziando il legame del territorio con il suo patrimonio".</p><p><em>L'articolo completo nell'edizione di Agrigento del Giornale di Sicilia di oggi.</em></p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/agrigento/">agrigento</a></strong>, <strong><a rel="tag" href="/tag/eventi/">eventi</a></strong>, <strong><a rel="tag" href="/tag/mito/">mito</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1083590" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-bf8a4a9e-6d2f-40cf-8f1c-9184b3721ca8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/e79f4145b02d66b82cb1521515ddaf76-150x100.jpg"
					width="150"
					height="100"
					title="Vino, &quot;Sicilia in bolle&quot;: mille partecipanti a Racalmuto"
					alt="Vino, &quot;Sicilia in bolle&quot;: mille partecipanti a Racalmuto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-bf8a4a9e-6d2f-40cf-8f1c-9184b3721ca8/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-bf8a4a9e-6d2f-40cf-8f1c-9184b3721ca8/"  class="categoria cultura_txt">
							<span class="spacer">|</span> FESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-bf8a4a9e-6d2f-40cf-8f1c-9184b3721ca8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vino, &quot;Sicilia in bolle&quot;: mille partecipanti a Racalmuto"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cultura/2019/07/04/vino-sicilia-in-bolle-mille-partecipanti-a-racalmuto-bf8a4a9e-6d2f-40cf-8f1c-9184b3721ca8/">Vino, &quot;Sicilia in bolle&quot;: mille partecipanti a Racalmuto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-0fa6aa08-86f6-4e73-a733-26715bd44c55/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/35f8a3deca54505075055865581f9a42-150x100.jpg"
					width="150"
					height="100"
					title="Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino"
					alt="Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-0fa6aa08-86f6-4e73-a733-26715bd44c55/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-0fa6aa08-86f6-4e73-a733-26715bd44c55/"  class="categoria cultura_txt">
							<span class="spacer">|</span> TURISMO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-0fa6aa08-86f6-4e73-a733-26715bd44c55/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/da-palma-di-montechiaro-a-licata-riparte-il-treno-dei-prodotti-dellagrigentino-0fa6aa08-86f6-4e73-a733-26715bd44c55/">Da Palma di Montechiaro a Licata riparte il treno dei prodotti dell'Agrigentino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-2fc44b3d-7d4a-40c3-bda1-ff6eaa24ac94/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Settimana_russa_in_Sicilia-150x100.jpg"
					width="150"
					height="100"
					title="Agrigento, torna la &quot;Settimana russa in Sicilia&quot;"
					alt="Agrigento, torna la &quot;Settimana russa in Sicilia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-2fc44b3d-7d4a-40c3-bda1-ff6eaa24ac94/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-2fc44b3d-7d4a-40c3-bda1-ff6eaa24ac94/"  class="categoria cultura_txt">
							<span class="spacer">|</span> GEMELLAGGIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-2fc44b3d-7d4a-40c3-bda1-ff6eaa24ac94/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agrigento, torna la &quot;Settimana russa in Sicilia&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cultura/2019/07/03/agrigento-torna-la-settimana-russa-in-sicilia-2fc44b3d-7d4a-40c3-bda1-ff6eaa24ac94/">Agrigento, torna la &quot;Settimana russa in Sicilia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cultura/2019/07/06/il-mito-nella-valle-dei-templi-musica-antichi-racconti-e-luci-09147bd5-5db5-41fd-be63-663e6f00a0a2/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/alan-kurdi-verso-lampedusa-con-65-migranti-salvini-non-ci-fa-paura-2c8388ec-575f-4649-8b9f-430527e6dcb1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/alan_kurdi-100x75.jpg"
                	alt="Nave Alan Kurdi"
                	title="Nave Alan Kurdi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alan Kurdi verso Lampedusa con 65 migranti: &quot;Salvini non ci fa paura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/05/dolce-e-gabbana-stasera-alla-valle-dei-templi-la-sicilia-e-il-posto-piu-bello-del-mondo-fd810a6b-f026-42f9-aa2d-1f0552e9e6ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/dolce_gabbana-100x75.jpg"
                	alt="Domenico Dolce e Stefano Gabbana"
                	title="Domenico Dolce e Stefano Gabbana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana stasera alla Valle dei Templi: &quot;La Sicilia &egrave; il posto pi&ugrave; bello del mondo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/06/dolce-e-gabbana-alla-valle-dei-templi-a-tornatore-la-regia-della-sfilata-b7aafee6-ae67-4d38-a273-6d757b943b66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Dolce_Gabbana-13-100x75-1562404604.jpg"
                	alt="Dolce e Gabbana conquistano Agrigento, 156 modelle sfilano tra i templi"
                	title="Dolce e Gabbana conquistano Agrigento, 156 modelle sfilano tra i templi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana conquistano Agrigento, 156 modelle sfilano tra i templi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/sorpreso-a-bruciare-sterpaglie-arrestato-insospettabile-a-naro-5ebd1fe1-8938-4947-8459-025181d1d681/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_naro-100x75.jpg"
                	alt="Sorpreso a bruciare sterpaglie: arrestato insospettabile a Naro"
                	title="Sorpreso a bruciare sterpaglie: arrestato insospettabile a Naro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpreso a bruciare sterpaglie: arrestato insospettabile a Naro</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/06/26/dolce-e-gabbana-in-sicilia-sciacca-blindatissima-per-la-sfilata-le-curiosita-dellevento-piu-atteso-cba038e7-d3e9-464a-a76d-3715ee2ae61e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/dolce_gabbana-100x75.jpg"
                	alt="Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso"
                	title="Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/05/dolce-e-gabbana-stasera-alla-valle-dei-templi-la-sicilia-e-il-posto-piu-bello-del-mondo-fd810a6b-f026-42f9-aa2d-1f0552e9e6ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/dolce_gabbana-100x75.jpg"
                	alt="Domenico Dolce e Stefano Gabbana"
                	title="Domenico Dolce e Stefano Gabbana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana stasera alla Valle dei Templi: &quot;La Sicilia &egrave; il posto pi&ugrave; bello del mondo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/alan-kurdi-verso-lampedusa-con-65-migranti-salvini-non-ci-fa-paura-2c8388ec-575f-4649-8b9f-430527e6dcb1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/alan_kurdi-100x75.jpg"
                	alt="Nave Alan Kurdi"
                	title="Nave Alan Kurdi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alan Kurdi verso Lampedusa con 65 migranti: &quot;Salvini non ci fa paura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/30/sea-watch-la-capitana-carola-ho-sbagliato-la-manovra-lolanda-poteva-andare-in-tunisia-7f1b268a-7a87-4d08-b047-7f545fb781e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/carola_rackete-100x75.jpg"
                	alt="Carola Rackete"
                	title="Carola Rackete"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sea Watch, la capitana Carola: &quot;Ho sbagliato la manovra&quot;. L'Olanda: &quot;Poteva andare in Tunisia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/06/26/dolce-e-gabbana-in-sicilia-sciacca-blindatissima-per-la-sfilata-le-curiosita-dellevento-piu-atteso-cba038e7-d3e9-464a-a76d-3715ee2ae61e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/dolce_gabbana-100x75.jpg"
                	alt="Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso"
                	title="Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/07/05/la-nave-alex-salva-54-migranti-e-fa-rotta-verso-lampedusa-nuovo-braccio-di-ferro-tra-ong-e-salvini-1f9af140-bcc7-4ada-8b6a-4ee9c9496c1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/mediterranea_alex-1-100x75.jpg"
                	alt="I migranti soccorsi dalla nave Alex"
                	title="I migranti soccorsi dalla nave Alex"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La nave Alex con 54 migranti a 12 miglia da Lampedusa: nuovo braccio di ferro tra Ong e Salvini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/05/dolce-e-gabbana-stasera-alla-valle-dei-templi-la-sicilia-e-il-posto-piu-bello-del-mondo-fd810a6b-f026-42f9-aa2d-1f0552e9e6ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/dolce_gabbana-100x75.jpg"
                	alt="Domenico Dolce e Stefano Gabbana"
                	title="Domenico Dolce e Stefano Gabbana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana stasera alla Valle dei Templi: &quot;La Sicilia &egrave; il posto pi&ugrave; bello del mondo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/06/26/dolce-e-gabbana-in-sicilia-sciacca-blindatissima-per-la-sfilata-le-curiosita-dellevento-piu-atteso-cba038e7-d3e9-464a-a76d-3715ee2ae61e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/dolce_gabbana-100x75.jpg"
                	alt="Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso"
                	title="Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dolce e Gabbana in Sicilia, Sciacca blindatissima per la sfilata: le curiosit&agrave; dell'evento pi&ugrave; atteso</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/19/la-mafia-delle-slot-machine-7-fermi-tra-licata-e-campobello-in-carcere-anche-un-consigliere-comunale-fddfccfe-7ded-4050-b509-af6fc88f3510/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/scozzari_licata-100x75.jpg"
                	alt="La mafia delle slot machine, 7 fermi tra Licata e Campobello: in carcere pure il reggente"
                	title="La mafia delle slot machine, 7 fermi tra Licata e Campobello: in carcere pure il reggente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mafia delle slot machine, 7 fermi tra Licata e Campobello: in carcere pure il reggente</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/07/06/alan-kurdi-verso-lampedusa-con-65-migranti-salvini-non-ci-fa-paura-2c8388ec-575f-4649-8b9f-430527e6dcb1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/alan_kurdi-100x75.jpg"
                	alt="Nave Alan Kurdi"
                	title="Nave Alan Kurdi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alan Kurdi verso Lampedusa con 65 migranti: &quot;Salvini non ci fa paura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/06/30/sea-watch-la-capitana-carola-ho-sbagliato-la-manovra-lolanda-poteva-andare-in-tunisia-7f1b268a-7a87-4d08-b047-7f545fb781e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/carola_rackete-100x75.jpg"
                	alt="Carola Rackete"
                	title="Carola Rackete"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sea Watch, la capitana Carola: &quot;Ho sbagliato la manovra&quot;. L'Olanda: &quot;Poteva andare in Tunisia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=c14c660aa15ae14fd3a6257e8151e3d4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1083590&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '202416', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1124';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1083590';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>