<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Licata, viola il divieto di avvicinamento alla ex e viene arrestato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Viola il divieto di avvicinamento alla ex compagna e finisce agli arresti domiciliari. I carabinieri della Stazione di Villaggio Mos&egrave; - Agrigento, hanno eseguito..." />
<meta name="news_keywords" content="arrestato, licata, violenza, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/" }, "headline":"Licata, viola il divieto di avvicinamento alla ex e viene arrestato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-08 09:37:20", "datePublished":"2021-10-08 09:37:20", "dateModified":"2021-10-08 09:37:20", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/06/carabinieri-licata-625x350-1559627366.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["arrestato","licata","violenza"], "articleSection":["Cronaca"], "articleBody":"Viola il divieto di avvicinamento alla ex compagna e finisce agli arresti domiciliari. I carabinieri della Stazione di Villaggio Mosè - Agrigento, hanno eseguito l’ordinanza di aggravamento della misura cautelare emessa dalla Corte d’appello di Palermo a carico di un 30enne con precedenti di polizia. L’uomo è stato rintracciato a Licata dove è stato arrestato e accompagnato presso una comunità in regime di arresti domiciliari. L’aggravamento della misura scaturisce da ripetute violazioni del divieto di avvicinamento ai luoghi frequentati dalla ex convivente e delle prescrizioni imposte dalla sorveglianza speciale che gli proibivano di allontanarsi da Agrigento" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:55"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Licata, viola il divieto di avvicinamento alla ex e viene arrestato" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/06/carabinieri-licata-625x350-1559627366.jpg" />
<meta property="og:description" content="Viola il divieto di avvicinamento alla ex compagna e finisce agli arresti domiciliari. I carabinieri della Stazione di Villaggio Mos&egrave; - Agrigento, hanno eseguito..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="arrestato" />
<meta property="article:tag" content="licata" />
<meta property="article:tag" content="violenza" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Licata, viola il divieto di avvicinamento alla ex e viene arrestato" />
<meta name="twitter:description" content="Viola il divieto di avvicinamento alla ex compagna e finisce agli arresti domiciliari. I carabinieri della Stazione di Villaggio Mos&egrave; - Agrigento, hanno eseguito..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/06/carabinieri-licata-625x350-1559627366.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/" />

<link rel="amphtml" href="https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ae8b853eb5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/';
var absolute_url = '/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/';
var post_id      = 1507622;
var post_title   = 'Licata, viola il divieto di avvicinamento alla ex e viene arrestato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '309310';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fiction/">
                        fiction                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fiction/">
							fiction 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/furti/">
							furti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Cimitero-di-Sciacca-100x75.jpg" alt="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune" title="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-d0a119f1-b5f0-412c-8524-948fef46436f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/via-Atenea-movida-Agrigento_58988726-100x75.jpg" alt="Movida violenta ad Agrigento, maxi-risse in pieno centro" title="Movida violenta ad Agrigento, maxi-risse in pieno centro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Movida violenta ad Agrigento, maxi-risse in pieno centro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-624d4a76-35bb-40da-a0e0-bd9f65d049e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/controlli_agrigento-100x75.jpg" alt="Agrigento, folla in piazza San Francesco come se il Covid non esistesse" title="Agrigento, folla in piazza San Francesco come se il Covid non esistesse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agrigento, folla in piazza San Francesco come se il Covid non esistesse</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-91c39086-b59d-48e4-bc3c-8d2ce89192d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/caretta_caretta_torre_salsa4-100x75.jpg" alt="Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri di Agrigento" title="Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri di Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-90eb287a-35bb-488c-b496-a928751c6eb4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_palma_montechiaro-100x75.jpg" alt="Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati" title="Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Licata, viola il divieto di avvicinamento alla ex e viene arrestato" addthis:description="Viola il divieto di avvicinamento alla ex compagna e finisce agli arresti domiciliari. I carabinieri della Stazione di Villaggio Mos&egrave; - Agrigento, hanno eseguito..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Licata, viola il divieto di avvicinamento alla ex e viene arrestato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		VIOLENZA ALLE DONNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Licata, viola il divieto di avvicinamento alla ex  e viene arrestato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-08T09:37:00+02:00">08 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/06/carabinieri-licata.jpg" class="zoom_foto" title="Tra le squadre di vigli del fuoco, sul posto ci sono i Tas specializzati nel servizio di topografia applicata al soccorso, il nucleo Saf, soccorso alpino fluviale, ma anche i nuclei cinofili di polizia e carabinieri" data-sub-html="<h4>08 Ottobre 2021</h4><h3>Licata, viola il divieto di avvicinamento alla ex e viene arrestato</h3>	<p>Tra le squadre di vigli del fuoco, sul posto ci sono i Tas specializzati nel servizio di topografia applicata al soccorso, il nucleo Saf, soccorso alpino fluviale, ma anche i nuclei cinofili di polizia e carabinieri</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2021/10/08/licata-viola-il-divieto-di-avvicinamento-alla-ex-e-viene-arrestato-633065e0-98be-4549-8b11-504573c8a404/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/06/carabinieri-licata-625x350-1559627366.jpg"
				width="625" height="350" alt="arrestato, licata, violenza, Agrigento, Cronaca" title="Licata, viola il divieto di avvicinamento alla ex e viene arrestato"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Tra le squadre di vigli del fuoco, sul posto ci sono i Tas specializzati nel servizio di topografia applicata al soccorso, il nucleo Saf, soccorso alpino fluviale, ma anche i nuclei cinofili di polizia e carabinieri</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Viola il divieto di avvicinamento alla ex compagna e finisce agli arresti domiciliari. I carabinieri della Stazione di Villaggio Mosè - Agrigento, hanno eseguito l’ordinanza di aggravamento della misura cautelare emessa dalla Corte d’appello di Palermo a carico di un 30enne con precedenti di polizia.</p>
<p>L’uomo è stato rintracciato a Licata dove è stato arrestato e accompagnato presso una comunità in regime di arresti domiciliari. L’aggravamento della misura scaturisce da ripetute violazioni del divieto di avvicinamento ai luoghi frequentati dalla ex convivente e delle prescrizioni imposte dalla sorveglianza speciale che gli proibivano di allontanarsi da Agrigento</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/arrestato/">arrestato</a></strong>, <strong><a rel="tag" href="/tag/licata/">licata</a></strong>, <strong><a rel="tag" href="/tag/violenza/">violenza</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1507622" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Cimitero-di-Sciacca-150x100.jpg"
					width="150"
					height="100"
					title="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune"
					alt="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MORIRONO IN MARE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/">Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-d0a119f1-b5f0-412c-8524-948fef46436f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/via-Atenea-movida-Agrigento_58988726-150x100.jpg"
					width="150"
					height="100"
					title="Movida violenta ad Agrigento, maxi-risse in pieno centro"
					alt="Movida violenta ad Agrigento, maxi-risse in pieno centro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-d0a119f1-b5f0-412c-8524-948fef46436f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-d0a119f1-b5f0-412c-8524-948fef46436f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> WEEK-END DI TENSIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-d0a119f1-b5f0-412c-8524-948fef46436f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Movida violenta ad Agrigento, maxi-risse in pieno centro"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/movida-violenta-ad-agrigento-maxi-risse-in-pieno-centro-d0a119f1-b5f0-412c-8524-948fef46436f/">Movida violenta ad Agrigento, maxi-risse in pieno centro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-624d4a76-35bb-40da-a0e0-bd9f65d049e8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/controlli_agrigento-150x100.jpg"
					width="150"
					height="100"
					title="Agrigento, folla in piazza San Francesco come se il Covid non esistesse"
					alt="Agrigento, folla in piazza San Francesco come se il Covid non esistesse"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-624d4a76-35bb-40da-a0e0-bd9f65d049e8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-624d4a76-35bb-40da-a0e0-bd9f65d049e8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CONTROLLI SULLA MOVIDA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-624d4a76-35bb-40da-a0e0-bd9f65d049e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agrigento, folla in piazza San Francesco come se il Covid non esistesse"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/10/03/agrigento-folla-in-piazza-san-francesco-come-se-il-covid-non-esistesse-624d4a76-35bb-40da-a0e0-bd9f65d049e8/">Agrigento, folla in piazza San Francesco come se il Covid non esistesse</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-91c39086-b59d-48e4-bc3c-8d2ce89192d6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/caretta_caretta_torre_salsa4-150x100.jpg"
					width="150"
					height="100"
					title="Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri di Agrigento"
					alt="Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri di Agrigento"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-91c39086-b59d-48e4-bc3c-8d2ce89192d6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-91c39086-b59d-48e4-bc3c-8d2ce89192d6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FOTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">153 </a>

						<a href="https://agrigento.gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-91c39086-b59d-48e4-bc3c-8d2ce89192d6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri di Agrigento"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/foto/cronaca/2021/10/03/caretta-caretta-ferita-e-impigliata-nella-plastica-salvata-da-un-carabiniere-e-torre-salsa-91c39086-b59d-48e4-bc3c-8d2ce89192d6/">Torre Salsa, caretta caretta ferita salvata dal comandante dei carabinieri di Agrigento</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-90eb287a-35bb-488c-b496-a928751c6eb4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_palma_montechiaro-150x100.jpg"
					width="150"
					height="100"
					title="Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati"
					alt="Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-90eb287a-35bb-488c-b496-a928751c6eb4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-90eb287a-35bb-488c-b496-a928751c6eb4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MAFIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-90eb287a-35bb-488c-b496-a928751c6eb4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/10/02/inchiesta-oro-bianco-ad-agrigento-chiesto-il-processo-per-34-indagati-90eb287a-35bb-488c-b496-a928751c6eb4/">Inchiesta Oro bianco ad Agrigento, chiesto il processo per 34 indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/picchia-la-moglie-davanti-ai-figli-arrestato-a-ribera-20470df7-869c-44e1-acc4-0176629b89f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Ribera-Parlapiano-100x75.jpg"
                	alt="Ospedale Parlapiano di Ribera"
                	title="Ospedale Parlapiano di Ribera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchia la moglie davanti ai figli che lo denunciano, arrestato a Ribera</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/falsi-braccianti-nellagrigentino-chiesti-57-rinvii-a-giudizio-6e74f645-90f0-4b69-966f-d993582ef696/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/in-agricoltura-18000-stagionali-in-meno-nel-2020-1414545-100x75.jpg"
                	alt="ROMA (ITALPRESS) &#8211; Anche l&#8217;agricoltura paga un prezzo salato per la crisi scatenata dal Covid-19. Nel 2020 il numero di giornate lavorate dai braccianti agricoli si è ridotto del 2,4% rispetto all&#8217;anno precedente (2.037.000 in meno). La flessione degli occupati nel settore è stata dell&#8217;1,9% e ha coinvolto oltre 18.000 lavoratori stagionali. Sono questi i"
                	title="ROMA (ITALPRESS) &#8211; Anche l&#8217;agricoltura paga un prezzo salato per la crisi scatenata dal Covid-19. Nel 2020 il numero di giornate lavorate dai braccianti agricoli si è ridotto del 2,4% rispetto all&#8217;anno precedente (2.037.000 in meno). La flessione degli occupati nel settore è stata dell&#8217;1,9% e ha coinvolto oltre 18.000 lavoratori stagionali. Sono questi i"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi braccianti nell'Agrigentino, chiesti 57 rinvii a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/sfrattati-dalle-tombe-del-cimitero-di-sciacca-finiscono-in-una-fossa-comune-ee2af3b4-b9d9-48a1-b400-3b7de8bd4b6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Cimitero-di-Sciacca-100x75.jpg"
                	alt="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune"
                	title="Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sfrattati dalle tombe del cimitero di Sciacca, finiscono in una fossa comune</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/camion-si-ribalta-sulla-statale-122-e-perde-il-carico-ferito-lautista-6f09ae10-8784-4495-9423-aefa4de9820e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/incidente_camion-100x75.png"
                	alt="Camion si ribalta sulla statale 122 e perde il carico, ferito l'autista"
                	title="Camion si ribalta sulla statale 122 e perde il carico, ferito l'autista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Camion si ribalta sulla statale 122 e perde il carico, ferito l'autista</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/06/droga-tenuta-puree-dalla-bambina-di-11-anni-a-canicatti-una-palazzina-dello-spaccio-15736872-781a-4dcb-8ce7-ac4c7bf83e0a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/FOTO-1-100x75.jpg"
                	alt="I carabinieri all'opera assieme ai vigili del fuoco nella palazzina protetta dalle telecamere"
                	title="I carabinieri all'opera assieme ai vigili del fuoco nella palazzina protetta dalle telecamere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga tenuta pure dalla bambina di 11 anni: a Canicatt&igrave; una palazzina dello spaccio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/27/cinque-generazioni-in-82-anni-il-record-di-sciacca-1f1bfe26-2601-4d7d-9dfe-674606ea00ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Foto-17-100x75.jpg"
                	alt="Cinque generazioni in una foto"
                	title="Cinque generazioni in una foto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cinque generazioni in 82 anni, il record di Sciacca</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/06/droga-tenuta-puree-dalla-bambina-di-11-anni-a-canicatti-una-palazzina-dello-spaccio-15736872-781a-4dcb-8ce7-ac4c7bf83e0a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/FOTO-1-100x75.jpg"
                	alt="I carabinieri all'opera assieme ai vigili del fuoco nella palazzina protetta dalle telecamere"
                	title="I carabinieri all'opera assieme ai vigili del fuoco nella palazzina protetta dalle telecamere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga tenuta pure dalla bambina di 11 anni: a Canicatt&igrave; una palazzina dello spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/picchia-la-moglie-davanti-ai-figli-arrestato-a-ribera-20470df7-869c-44e1-acc4-0176629b89f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Ribera-Parlapiano-100x75.jpg"
                	alt="Ospedale Parlapiano di Ribera"
                	title="Ospedale Parlapiano di Ribera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchia la moglie davanti ai figli che lo denunciano, arrestato a Ribera</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/07/falsi-braccianti-nellagrigentino-chiesti-57-rinvii-a-giudizio-6e74f645-90f0-4b69-966f-d993582ef696/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/in-agricoltura-18000-stagionali-in-meno-nel-2020-1414545-100x75.jpg"
                	alt="ROMA (ITALPRESS) &#8211; Anche l&#8217;agricoltura paga un prezzo salato per la crisi scatenata dal Covid-19. Nel 2020 il numero di giornate lavorate dai braccianti agricoli si è ridotto del 2,4% rispetto all&#8217;anno precedente (2.037.000 in meno). La flessione degli occupati nel settore è stata dell&#8217;1,9% e ha coinvolto oltre 18.000 lavoratori stagionali. Sono questi i"
                	title="ROMA (ITALPRESS) &#8211; Anche l&#8217;agricoltura paga un prezzo salato per la crisi scatenata dal Covid-19. Nel 2020 il numero di giornate lavorate dai braccianti agricoli si è ridotto del 2,4% rispetto all&#8217;anno precedente (2.037.000 in meno). La flessione degli occupati nel settore è stata dell&#8217;1,9% e ha coinvolto oltre 18.000 lavoratori stagionali. Sono questi i"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi braccianti nell'Agrigentino, chiesti 57 rinvii a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/10/04/incendiario-arrestato-in-flagranza-a-santangelo-muxaro-207bd6b6-e6ed-4502-b63f-c81fa1f155b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/incendio_santo_stefano_Di_Camastra-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendia un terreno e resta a guardare le fiamme: pastore di Santa Elisabetta arrestato a Sant&rsquo;Angelo Muxaro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/27/cinque-generazioni-in-82-anni-il-record-di-sciacca-1f1bfe26-2601-4d7d-9dfe-674606ea00ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Foto-17-100x75.jpg"
                	alt="Cinque generazioni in una foto"
                	title="Cinque generazioni in una foto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cinque generazioni in 82 anni, il record di Sciacca</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/09/lomicidio-dellimprenditore-salvatore-lupo-a-favara-fermato-lex-suocero-lo-ha-ucciso-lui-836eb88e-29eb-488b-a0c6-0f383ccca0e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/salvatore_lupo2-100x75.png"
                	alt="La vittima, Salvatore Lupo"
                	title="La vittima, Salvatore Lupo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Salvatore Lupo a Favara, fermato l'ex suocero: incastrato dalla polvere da sparo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/27/sciacca-raso-al-suolo-luliveto-di-un-imprenditore-di-caltabellotta-tagliati-40-alberi-70033150-e07a-44e9-9bcd-a2c436b3a077/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/ulivi_34837586-100x75.jpg"
                	alt="Ceppi di ulivi tagliati in una foto d'archivio"
                	title="Ceppi di ulivi tagliati in una foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sciacca, raso al suolo l'uliveto di un imprenditore di Caltabellotta: tagliati 40 alberi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/27/migranti-macabra-scoperta-a-lampedusa-trovati-resti-umani-a-cala-pulcino-e0143475-6af2-445a-8c25-fb511ad24ceb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/naufragio-lampedusa-100x75.png"
                	alt="Naufragio del 30 giugno"
                	title="Naufragio del 30 giugno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti: macabra scoperta a Lampedusa, trovati resti umani a Cala Pulcino</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2021/09/27/scuole-senza-assistenti-per-gli-alunni-disabili-ispettori-a-palermo-catania-trapani-e-agrigento-b303c937-99fa-4c70-be54-5db5986e20ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/studenti-disabili-1_34957311-100x75.jpg"
                	alt="Scuole senza assistenti per i disabili: ispettori a Palermo"
                	title="Scuole senza assistenti per i disabili: ispettori a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuole senza assistenti per i disabili: ispettori a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=7bd12a686967832c1ac01bc44585654c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1507622&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '309310', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1507622';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>