<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un giovane venticinquenne residente a Naro, in provincia di Agrigento, &egrave; stato denunciato a piede libero dai carabinieri della stazione di Aragona alla Procura..." />
<meta name="news_keywords" content="Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/" }, "headline":"Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-29 10:12:55", "datePublished":"2021-06-29 10:12:55", "dateModified":"2021-06-29 10:36:28", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/06/2384a495ae775115efc5c21b59af4daa-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un giovane venticinquenne residente a Naro, in provincia di Agrigento, è stato denunciato a piede libero dai carabinieri della stazione di Aragona alla Procura della Repubblica di Agrigento, per aver rubato la carta di credito ad uno zio che lo stava ospitando, utilizzandola per acquisti online. I fatti risalgono alla prima settimana di aprile. Dal 3 al 7 infatti, il giovane era in casa dello zio. In quei giorni si è impossessato della carta di credito prepagata intestata alla madre dell’uomo, una donna pensionata di 84 anni che viveva con lui e l'ha utilizzata per fare acquisti online. L'uomo ha sporto denuncia dopo essersi accorto di transazioni non autorizzate effettuate con la sua carta il 13 aprile. Dopo due mesi di indagini, i carabinieri hanno ricostruito le transazioni illecite, accertando che il nipote aveva effettuato 4 prelievi e due acquisti on line per un importo complessivo di circa 1.100 euro. Dovrà rispondere del reato di frode informatica e utilizzo fraudolento di carte di credito." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/06/2384a495ae775115efc5c21b59af4daa-625x350.jpg" />
<meta property="og:description" content="Un giovane venticinquenne residente a Naro, in provincia di Agrigento, &egrave; stato denunciato a piede libero dai carabinieri della stazione di Aragona alla Procura..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato" />
<meta name="twitter:description" content="Un giovane venticinquenne residente a Naro, in provincia di Agrigento, &egrave; stato denunciato a piede libero dai carabinieri della stazione di Aragona alla Procura..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/06/2384a495ae775115efc5c21b59af4daa-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/06/2384a495ae775115efc5c21b59af4daa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/29 10:12:00" />
<meta name="EdIdentifier" content="1455719@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/" />

<link rel="amphtml" href="https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=45f6815050" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/';
var absolute_url = '/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/';
var post_id      = 1455719;
var post_title   = 'Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '814783';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cashback/">
                        cashback                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/acquasanta/">
                        acquasanta                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cashback/">
							cashback 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/acquasanta/">
							acquasanta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/carabinieri-favara-100x75.jpg" alt="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato" title="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/ospedale_sciacca-100x75.png" alt="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata" title="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Menfi, runner travolto da un'auto di vigilanza: è in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Coronavirus-100x75.jpg" alt="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre" title="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia il 37% di casi in meno nella prima settimana in zona bianca:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-100x75.jpg" alt="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti" title="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licata, la banda dei torturatori tenta di pagare il silenzio di una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-2c8f9a6b-c8f0-4688-b7a5-25e8c8b880cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/acqua-100x75.jpg" alt="Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza acqua" title="Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza acqua" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato" addthis:description="Un giovane venticinquenne residente a Naro, in provincia di Agrigento, &egrave; stato denunciato a piede libero dai carabinieri della stazione di Aragona alla Procura..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-29T10:12:00+02:00">29 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/06/2384a495ae775115efc5c21b59af4daa.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Giugno 2021</h4><h3>Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2021/06/29/aragona-rubo-la-carta-di-credito-allo-zio-che-lo-ospitava-per-acquisti-online-25enne-denunciato-f0a48977-be09-4b54-9c8c-9ed3a111b50d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/06/2384a495ae775115efc5c21b59af4daa-625x350.jpg"
				width="625" height="350" alt="Agrigento, Cronaca" title="Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Aragona, ruba la carta di credito allo zio che lo ospita per acquisti online: 25enne denunciato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un giovane venticinquenne residente a Naro, in provincia di Agrigento, &#xE8; stato denunciato</strong> a piede libero dai carabinieri della stazione di Aragona alla Procura della Repubblica di Agrigento, <strong>per aver rubato la carta di credito ad uno zio che lo stava ospitando, utilizzandola per acquisti online.</strong></p><p>I fatti risalgono alla prima settimana di aprile. Dal 3 al 7 infatti, il giovane era in casa dello zio. In quei giorni si &#xE8; impossessato&#xA0;della carta di credito prepagata intestata alla madre dell&#x2019;uomo, una donna pensionata di 84 anni che viveva con lui e l'ha utilizzata per fare acquisti online.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>L'uomo ha sporto denuncia dopo essersi accorto di transazioni non autorizzate effettuate con la sua carta il 13 aprile. Dopo due mesi di indagini, i carabinieri hanno ricostruito le transazioni illecite, accertando che il nipote aveva effettuato 4 prelievi e due acquisti on line per un importo complessivo di circa 1.100 euro. Dovr&#xE0; rispondere del reato di frode informatica e utilizzo fraudolento di carte di credito.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1455719" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/carabinieri-favara-150x100.jpg"
					width="150"
					height="100"
					title="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato"
					alt="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/">Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/ospedale_sciacca-150x100.png"
					width="150"
					height="100"
					title="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata"
					alt="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> OSPEDALE DI SCIACCA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/">Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/Coronavirus-150x100.jpg"
					width="150"
					height="100"
					title="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre"
					alt="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL REPORT						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/">In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti"
					alt="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIOLENZE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/">Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-2c8f9a6b-c8f0-4688-b7a5-25e8c8b880cd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/acqua-150x100.jpg"
					width="150"
					height="100"
					title="Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza acqua"
					alt="Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza acqua"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-2c8f9a6b-c8f0-4688-b7a5-25e8c8b880cd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-2c8f9a6b-c8f0-4688-b7a5-25e8c8b880cd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LAVORI IN CORSO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-2c8f9a6b-c8f0-4688-b7a5-25e8c8b880cd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza acqua"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/doppio-guasto-allacquedotto-carboj-il-comune-di-sciacca-rimane-senza-acqua-2c8f9a6b-c8f0-4688-b7a5-25e8c8b880cd/">Doppio guasto all'acquedotto Carboj, il comune di Sciacca rimane senza acqua</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/incidente-a-menfi-runner-travolto-da-unauto-di-vigilanza-e-in-prognosi-riservata-ed7e9d7b-3c67-4dec-a70d-dda46cb17a90/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/ospedale_sciacca-100x75.png"
                	alt="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata"
                	title="Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Menfi, runner travolto da un'auto di vigilanza: &egrave; in prognosi riservata</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/violenza-a-favara-fa-irruzione-in-casa-di-una-coppia-e-li-aggredisce-con-un-cacciavite-arrestato-92a1ebf4-27cd-4938-8f21-7623d4ac08b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/carabinieri-favara-100x75.jpg"
                	alt="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato"
                	title="Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza a Favara, fa irruzione in casa di una coppia e li aggredisce con un cacciavite: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/26/inchiesta-girgenti-acque-resta-in-carcere-solo-lex-presidente-marco-campione-altri-4-ai-domiciliari-403d949e-7442-40cd-a4e1-46c7755f496f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/marco_campione-100x75.png"
                	alt="Il fermo di Marco Campione"
                	title="Il fermo di Marco Campione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta Girgenti Acque: resta in carcere solo l'ex presidente Marco Campione, altri 4 ai domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2021/06/28/cancelleri-in-visita-ad-agrigento-riapre-al-traffico-il-viadotto-akagras-1-c633e690-725a-4182-99f4-cda9bc7bb358/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/cancelleri_agrigento-100x75.jpg"
                	alt="Cancelleri in visita ad Agrigento: &quot;Riapre al traffico il viadotto Akagras 1&quot;"
                	title="Cancelleri in visita ad Agrigento: &quot;Riapre al traffico il viadotto Akagras 1&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cancelleri in visita ad Agrigento: &quot;Riapre al traffico il viadotto Akagras 1&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/28/licata-la-banda-dei-torturatori-tenta-di-pagare-il-silenzio-di-una-vittima-3-arresti-ab560940-bae9-43f1-b16d-589d86bb58e7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/carabinieri-100x75.jpg"
                	alt="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti"
                	title="Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Licata, la banda dei torturatori tenta di pagare il silenzio di una vittima: 3 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/23/girgenti-acque-frode-e-altri-reati-scoperto-il-clan-dei-colletti-bianchi-coinvolti-politici-e-funzionari-3ea4de1d-0564-470a-bae8-06cf04ccf809/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Girgenti-Acque-100x75.jpg"
                	alt="Girgenti acque, 8 fermi: Miccich&egrave; e Scoma indagati. Coinvolto Pitruzzella, spuntano 2 pagamenti"
                	title="Girgenti acque, 8 fermi: Miccich&egrave; e Scoma indagati. Coinvolto Pitruzzella, spuntano 2 pagamenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Girgenti acque, 8 fermi: Miccich&egrave; e Scoma indagati. Coinvolto Pitruzzella, spuntano 2 pagamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/24/inchiesta-girgenti-acque-una-rete-di-politici-da-sovvenzionare-44113477-944d-4680-b240-743ce68d8c2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/micciche-100x75.jpg"
                	alt="Gianfranco Miccichè"
                	title="Gianfranco Miccichè"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta Girgenti Acque, una rete di politici da sovvenzionare</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/22/aragona-installa-gps-su-auto-aziendali-per-seguire-i-dipendenti-a-loro-insaputa-denunciato-imprenditore-27cb2f4f-d564-4671-b013-ad776df717db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/carabinieri_lavoro-100x75.jpg"
                	alt="Aragona, installa Gps su auto aziendali per seguire i dipendenti a loro insaputa: denunciato imprenditore"
                	title="Aragona, installa Gps su auto aziendali per seguire i dipendenti a loro insaputa: denunciato imprenditore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aragona, installa Gps su auto aziendali per seguire i dipendenti a loro insaputa: denunciato imprenditore</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/22/migranti-15enne-sbarca-a-lampedusa-con-la-maglia-della-polizia-il-mio-sogno-e452dc66-f7f1-4d14-a271-28b1ff5a1a6d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/IMG-20210622-WA0012-2-100x75.jpg"
                	alt="Migranti, 15enne sbarca a Lampedusa con la maglia della polizia: &quot;Il mio sogno&quot;"
                	title="Migranti, 15enne sbarca a Lampedusa con la maglia della polizia: &quot;Il mio sogno&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, 15enne sbarca a Lampedusa con la maglia della polizia: &quot;Il mio sogno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/26/inchiesta-girgenti-acque-solo-in-due-rispondono-al-gip-commercialista-scarcerato-b7155589-9c39-4467-9fbf-3b5da7619763/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/marco_campione-100x75.png"
                	alt="Il fermo di Marco Campione"
                	title="Il fermo di Marco Campione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta Girgenti Acque: solo in due rispondono al gip, commercialista scarcerato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/23/girgenti-acque-frode-e-altri-reati-scoperto-il-clan-dei-colletti-bianchi-coinvolti-politici-e-funzionari-3ea4de1d-0564-470a-bae8-06cf04ccf809/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Girgenti-Acque-100x75.jpg"
                	alt="Girgenti acque, 8 fermi: Miccich&egrave; e Scoma indagati. Coinvolto Pitruzzella, spuntano 2 pagamenti"
                	title="Girgenti acque, 8 fermi: Miccich&egrave; e Scoma indagati. Coinvolto Pitruzzella, spuntano 2 pagamenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Girgenti acque, 8 fermi: Miccich&egrave; e Scoma indagati. Coinvolto Pitruzzella, spuntano 2 pagamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/18/variante-delta-in-sicilia-positiva-una-ragazza-di-agrigento-rientrante-dallinghilterra-684f11bb-a813-4f9f-9868-f03ae6a581c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/screening_4-100x75.jpg"
                	alt="Variante Delta in Sicilia, positiva una ragazza di Agrigento rientrata dall'Inghilterra"
                	title="Variante Delta in Sicilia, positiva una ragazza di Agrigento rientrata dall'Inghilterra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Variante Delta in Sicilia, positiva una ragazza di Agrigento rientrata dall'Inghilterra</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/12/lampedusa-pescatori-si-tuffano-e-salvano-migranti-in-acqua-altri-300-alla-deriva-nel-mediterraneo-9a464a06-edd1-4dc8-ace6-9e6579902dd5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/naufragion_mediterraneo_open_arms-100x75.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lampedusa, pescatori si tuffano e salvano migranti in acqua. Altri 300 alla deriva nel Mediterraneo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/16/variante-delta-anche-in-sicilia-contagiati-10-migranti-arriva-a-lampedusa-7151edd5-ddb1-488e-8ac9-9a05337c64cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/migranti-100x75.jpeg"
                	alt="Variante Delta anche in Sicilia: contagiati 10 migranti arrivati a Lampedusa"
                	title="Variante Delta anche in Sicilia: contagiati 10 migranti arrivati a Lampedusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Variante Delta anche in Sicilia: contagiati 10 migranti arrivati a Lampedusa</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/06/20/incidente-mortale-a-sciacca-auto-finisce-fuori-strada-un-uomo-perde-la-vita-4fdc3d51-1aa4-4b1d-8c8b-95fef4434244/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg"
                	alt="Incidente a Sciacca, volo di 20 metri con l'auto gi&ugrave; da un ponte: un morto sul torrente Bagni"
                	title="Incidente a Sciacca, volo di 20 metri con l'auto gi&ugrave; da un ponte: un morto sul torrente Bagni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Sciacca, volo di 20 metri con l'auto gi&ugrave; da un ponte: un morto sul torrente Bagni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=62af8fd59e3636a8ba9bf7d96b84fe2e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1455719&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '814783', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1455719';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>