<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora critica la situazione dei migranti a Lampedusa. &laquo;Permane la situazione di criticit&agrave; a Lampedusa, che continua a registrare un flusso intenso di arrivi&raquo;,..." />
<meta name="news_keywords" content="migranti, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" }, "headline":"Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-05-09 10:34:39", "datePublished":"2020-05-09 10:34:39", "dateModified":"2020-05-09 10:34:39", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/09/2d645e6e4482357f1a23c5dd2b533e8b-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["migranti"], "articleSection":["Cronaca"], "articleBody":"Ancora critica la situazione dei migranti a Lampedusa. «Permane la situazione di criticità a Lampedusa, che continua a registrare un flusso intenso di arrivi», sottolinea il Garante nazionale per i diritti delle persone private della libertà, osservando che questa settimana, dopo gli sbarchi del 4 maggio riportati nell’ultimo bollettino, notizie ufficiali confermano che il 6 maggio si è verificato un ulteriore sbarco riguardante complessivamente 156 persone , tra cui 118 uomini e 38 minori stranieri non accompagnati. Settanta persone già nella serata del 6 maggio sono state trasferite a Porto Empedocle con una nave della Guardia di Finanza. Il Garante nazionale afferma di «apprezzare l’iniziativa di fare ricorso a un natante della Guardia di Finanza per accelerare il trasferimento in Sicilia dei migranti sbarcati» e auspica che «sia al più presto implementata ogni altra idonea misura organizzativa diretta a garantire il pieno rispetto dei diritti delle persone migranti e la salute e la sicurezza della comunità lampedusana\": a tal proposito, aggiunge, «al fine di assicurare la continua disponibilità di posti per la primissima accoglienza, il ministero dell’interno ha comunicato che sono in corso approfondimenti sulla possibilità di utilizzare l’hotspot dell’isola esclusivamente per ospitare le persone nel breve periodo di attesa prima del loro trasferimento ad altra destinazione, come suggerito dal Garante nazionale nell’interlocuzione intercorsa». Tra il 25 aprile e il 6 maggio, si legge ancora nel bollettino del Garante, sono 580 le persone sbarcate a Lampedusa per un numero complessivo di otto sbarchi. Di questo numero totale di 580, 360 erano uomini, 125 donne, 49 minori e 46 minori non accompagnati, questi ultimi per la maggior parte (38) sbarcati il 6 maggio. Tutte le persone si trovano in questo momento in quarantena, distribuite tra gli hotspot di Pozzallo (100), Lampedusa (108) e alcuni comuni siciliani, nello specifico Comiso, Agrigento ed Enna. Il numero totale delle persone presenti nei Cpr, inoltre, è oggi 210, ancora una volta con le massime presenze a Torino (68), Gradisca di Isonzo (41) e Macomer (37): «per capire come sia stato l’andamento dell’ultimo mese, con nove rilevazioni, si è passati dai 344 del primo aprile al dato attuale - scrive il Garante - con un’iniziale riduzione di venti presenze tra due rilevazioni successive, valore che è poi sceso a una riduzione di dieci nell’ultima parte del mese di aprile e che attualmente nei primi giorni di maggio è tornato a essere pari a diciannove presenze in meno rispetto alla rilevazione precedente»." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:135"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/09/2d645e6e4482357f1a23c5dd2b533e8b-625x350.jpg" />
<meta property="og:description" content="Ancora critica la situazione dei migranti a Lampedusa. &laquo;Permane la situazione di criticit&agrave; a Lampedusa, che continua a registrare un flusso intenso di arrivi&raquo;,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;" />
<meta name="twitter:description" content="Ancora critica la situazione dei migranti a Lampedusa. &laquo;Permane la situazione di criticit&agrave; a Lampedusa, che continua a registrare un flusso intenso di arrivi&raquo;,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/09/2d645e6e4482357f1a23c5dd2b533e8b-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/09/2d645e6e4482357f1a23c5dd2b533e8b-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/05/09 10:34:00" />
<meta name="EdIdentifier" content="1240456@|IL BOLLETTINO@|16@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" />

<link rel="amphtml" href="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7152be480c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/';
var absolute_url = '/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/';
var post_id      = 1240456;
var post_title   = 'Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '873567';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/fase-2/">
                        fase 2                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sala-giochi/">
                        sala giochi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Agrigento -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/fase-2/">
							fase 2 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sala-giochi/">
							sala giochi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bandiere-blu/">
							bandiere blu 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-b1d1e287-507a-4757-ae35-2abe25b740bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/santo-musotto-100x75.png" alt="Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie malata" title="Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie malata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-c291f6e2-6e5a-4f63-adc5-9ab700c24432/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/volante-polizia-100x75.jpg" alt="Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia" title="Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-fc5247e5-59c9-4127-a248-e1aed61b8103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/feudo-la-lumia-100x75.png" alt="Canicatt&igrave;, il Comune intima la pulizia del Feudo La Lumia" title="Canicatt&igrave;, il Comune intima la pulizia del Feudo La Lumia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canicattì, il Comune intima la pulizia del Feudo La Lumia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-127dd6c9-f6cd-4339-a362-3ae0cbac2103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/2-100x75.jpg" alt="Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne" title="Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-0ad72e62-809d-4134-8d6b-57fae228c945/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/canile-100x75.png" alt="Randagismo, scatta l&rsquo;allarme: crollano le adozioni nell'Agrigentino" title="Randagismo, scatta l&rsquo;allarme: crollano le adozioni nell'Agrigentino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Randagismo, scatta l’allarme: crollano le adozioni nell'Agrigentino</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;" addthis:description="Ancora critica la situazione dei migranti a Lampedusa. &laquo;Permane la situazione di criticit&agrave; a Lampedusa, che continua a registrare un flusso intenso di arrivi&raquo;,..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>15</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://agrigento.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		IL BOLLETTINO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Migranti, il Garante dei diritti: "Ancora troppe criticità a Lampedusa"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-05-09T10:34:00+02:00">09 Maggio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/09/2d645e6e4482357f1a23c5dd2b533e8b.jpg" class="zoom_foto" title="Migranti a Lampedusa" data-sub-html="<h4>09 Maggio 2020</h4><h3>Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;</h3>	<p>Migranti a Lampedusa</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/09/2d645e6e4482357f1a23c5dd2b533e8b-625x350.jpg"
				width="625" height="350" alt="migranti, Agrigento, Cronaca" title="Migranti, il Garante dei diritti: &quot;Ancora troppe criticit&agrave; a Lampedusa&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Migranti a Lampedusa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Ancora critica la situazione dei migranti a Lampedusa.</strong> &#xAB;Permane la situazione di criticit&#xE0; a Lampedusa, che continua a registrare un flusso intenso di arrivi&#xBB;, sottolinea il Garante nazionale per i diritti delle persone private della libert&#xE0;, osservando che questa settimana, dopo gli sbarchi del 4 maggio riportati nell&#x2019;ultimo bollettino, notizie ufficiali confermano che il 6 maggio si &#xE8; verificato <strong>un ulteriore sbarco riguardante complessivamente 156 persone</strong>, tra cui 118 uomini e 38 minori stranieri non accompagnati.</p><p>Settanta persone gi&#xE0; nella serata del 6 maggio sono state trasferite a Porto Empedocle con una nave della Guardia di Finanza.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Il Garante nazionale afferma di &#xAB;apprezzare l&#x2019;iniziativa di fare ricorso a un natante della Guardia di Finanza per accelerare il trasferimento in Sicilia dei migranti sbarcati&#xBB; e auspica che &#xAB;sia al pi&#xF9; presto implementata ogni altra idonea misura organizzativa diretta a garantire il pieno rispetto dei diritti delle persone migranti e la salute e la sicurezza della comunit&#xE0; lampedusana": a tal proposito, aggiunge, &#xAB;al fine di assicurare la continua disponibilit&#xE0; di posti per la primissima accoglienza, il ministero dell&#x2019;interno ha comunicato che sono in corso approfondimenti sulla possibilit&#xE0; di utilizzare l&#x2019;hotspot dell&#x2019;isola esclusivamente per ospitare le persone nel breve periodo di attesa prima del loro trasferimento ad altra destinazione, come suggerito dal Garante nazionale nell&#x2019;interlocuzione intercorsa&#xBB;.</p><p>Tra il 25 aprile e il 6 maggio, si legge ancora nel bollettino del Garante, <strong>sono 580 le persone sbarcate a Lampedusa per un numero complessivo di otto sbarchi.</strong> Di questo numero totale di 580, 360 erano uomini, 125 donne, 49 minori e 46 minori non accompagnati, questi ultimi per la maggior parte (38) sbarcati il 6 maggio. Tutte le persone si trovano in questo momento in quarantena, distribuite tra gli hotspot di Pozzallo (100), Lampedusa (108) e alcuni comuni siciliani, nello specifico Comiso, Agrigento ed Enna. Il numero totale delle persone presenti nei Cpr, inoltre, &#xE8; oggi 210, ancora una volta con le massime presenze a Torino (68), Gradisca di Isonzo (41) e Macomer (37): &#xAB;per capire come sia stato l&#x2019;andamento dell&#x2019;ultimo mese, con nove rilevazioni, si &#xE8; passati dai 344 del primo aprile al dato attuale - scrive il Garante - con un&#x2019;iniziale riduzione di venti presenze tra due rilevazioni successive, valore che &#xE8; poi sceso a una riduzione di dieci nell&#x2019;ultima parte del mese di aprile e che attualmente nei primi giorni di maggio &#xE8; tornato a essere pari a diciannove presenze in meno rispetto alla rilevazione precedente&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1240456" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-b1d1e287-507a-4757-ae35-2abe25b740bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/santo-musotto-150x100.png"
					width="150"
					height="100"
					title="Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie malata"
					alt="Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie malata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-b1d1e287-507a-4757-ae35-2abe25b740bb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-b1d1e287-507a-4757-ae35-2abe25b740bb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COVID-19						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-b1d1e287-507a-4757-ae35-2abe25b740bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie malata"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/finisce-lodissea-per-un-agrigentino-santo-torna-a-casa-dalla-moglie-malata-b1d1e287-507a-4757-ae35-2abe25b740bb/">Finisce l'odissea per un agrigentino, Santo torna a casa dalla moglie malata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-c291f6e2-6e5a-4f63-adc5-9ab700c24432/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/volante-polizia-150x100.jpg"
					width="150"
					height="100"
					title="Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia"
					alt="Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-c291f6e2-6e5a-4f63-adc5-9ab700c24432/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-c291f6e2-6e5a-4f63-adc5-9ab700c24432/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORONAVIRUS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">49 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-c291f6e2-6e5a-4f63-adc5-9ab700c24432/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/assembramento-a-san-leone-fuggi-fuggi-dopo-larrivo-della-polizia-c291f6e2-6e5a-4f63-adc5-9ab700c24432/">Assembramento a San Leone, fuggi fuggi dopo l'arrivo della polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-fc5247e5-59c9-4127-a248-e1aed61b8103/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/feudo-la-lumia-150x100.png"
					width="150"
					height="100"
					title="Canicatt&igrave;, il Comune intima la pulizia del Feudo La Lumia"
					alt="Canicatt&igrave;, il Comune intima la pulizia del Feudo La Lumia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-fc5247e5-59c9-4127-a248-e1aed61b8103/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-fc5247e5-59c9-4127-a248-e1aed61b8103/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RIFIUTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-fc5247e5-59c9-4127-a248-e1aed61b8103/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Canicatt&igrave;, il Comune intima la pulizia del Feudo La Lumia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/canicatti-il-comune-intima-la-pulizia-del-feudo-la-lumia-fc5247e5-59c9-4127-a248-e1aed61b8103/">Canicatt&igrave;, il Comune intima la pulizia del Feudo La Lumia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-127dd6c9-f6cd-4339-a362-3ae0cbac2103/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/2-150x100.jpg"
					width="150"
					height="100"
					title="Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne"
					alt="Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-127dd6c9-f6cd-4339-a362-3ae0cbac2103/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-127dd6c9-f6cd-4339-a362-3ae0cbac2103/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DROGA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">70 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-127dd6c9-f6cd-4339-a362-3ae0cbac2103/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/una-serra-di-marijuana-nelle-campagne-di-ribera-arrestato-un-50enne-127dd6c9-f6cd-4339-a362-3ae0cbac2103/">Una serra di marijuana nelle campagne di Ribera, arrestato un 50enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-0ad72e62-809d-4134-8d6b-57fae228c945/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/canile-150x100.png"
					width="150"
					height="100"
					title="Randagismo, scatta l&rsquo;allarme: crollano le adozioni nell'Agrigentino"
					alt="Randagismo, scatta l&rsquo;allarme: crollano le adozioni nell'Agrigentino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-0ad72e62-809d-4134-8d6b-57fae228c945/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-0ad72e62-809d-4134-8d6b-57fae228c945/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ANIMALI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-0ad72e62-809d-4134-8d6b-57fae228c945/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Randagismo, scatta l&rsquo;allarme: crollano le adozioni nell'Agrigentino"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2020/05/07/randagismo-scatta-lallarme-crollano-le-adozioni-nellagrigentino-0ad72e62-809d-4134-8d6b-57fae228c945/">Randagismo, scatta l&rsquo;allarme: crollano le adozioni nell'Agrigentino</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2020/05/09/migranti-il-garante-dei-diritti-ancora-troppe-criticita-a-lampedusa-8669548e-4ccb-4635-aa7a-d529fcb4c643/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/05/ravanusa-offende-i-carabinieri-per-strada-il-sindaco-dispone-il-tso-9a5267d8-369b-43a6-af74-49510a4aa987/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sindaco-ravanusa-100x75.jpeg"
                	alt="Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso"
                	title="Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/09/licata-nascondeva-200-chili-di-marijuana-tra-le-piante-di-basilico-15d0a01e-507d-46f8-a4cf-51bb907ca432/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/4-100x75.jpg"
                	alt="Licata, nascondeva 200 chili di marijuana tra le piante di basilico"
                	title="Licata, nascondeva 200 chili di marijuana tra le piante di basilico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Licata, nascondeva 200 chili di marijuana tra le piante di basilico</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/sbarchi-a-porto-empedocle-in-arrivo-la-nave-quarantena-domani-lattracco-in-rada-200ac867-9256-4e25-8f40-02433cb26d4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/moby_zaza-100x75.jpg"
                	alt="Sbarchi a Porto Empedocle, in arrivo la &quot;nave-quarantena&quot;: domani l'attracco in rada"
                	title="Sbarchi a Porto Empedocle, in arrivo la &quot;nave-quarantena&quot;: domani l'attracco in rada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sbarchi a Porto Empedocle, in arrivo la &quot;nave-quarantena&quot;: domani l'attracco in rada</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/02/05/incidente-a-ravanusa-resta-grave-la-ragazza-ferita-f9c8a30b-2e03-4b63-a1ba-17fee8c569c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Incidente-Ravanusa-100x75.jpg"
                	alt="Incidente a Ravanusa, resta grave la ragazza ferita"
                	title="Incidente a Ravanusa, resta grave la ragazza ferita"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Ravanusa, resta grave la ragazza ferita</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/06/altri-156-migranti-a-lampedusa-il-sindaco-lisola-e-in-ginocchio-lo-stato-intervenga-e4c0c5d6-44df-41ae-9a7f-d126c74acc5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sbarco_lampedusa2-100x75.jpg"
                	alt="Foto di Angela Caponnetto - Twitter"
                	title="Foto di Angela Caponnetto - Twitter"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Altri 156 migranti a Lampedusa, il sindaco: &quot;L'isola &egrave; in ginocchio, lo Stato intervenga&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/05/ravanusa-offende-i-carabinieri-per-strada-il-sindaco-dispone-il-tso-9a5267d8-369b-43a6-af74-49510a4aa987/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sindaco-ravanusa-100x75.jpeg"
                	alt="Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso"
                	title="Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/05/altri-due-sbarchi-a-lampedusa-non-ce-piu-posto-per-i-migranti-subito-una-nave-per-la-quarantena-518e33f5-223b-42ab-a4c7-93541d8ddea4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sbarco_lampedusa-100x75.jpg"
                	alt="L'hotspot di Lampedusa"
                	title="L'hotspot di Lampedusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Altri quattro sbarchi a Lampedusa, Musumeci: &quot;Non c'&egrave; pi&ugrave; posto per i migranti, il governo &egrave; fermo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/06/altri-156-migranti-a-lampedusa-il-sindaco-lisola-e-in-ginocchio-lo-stato-intervenga-e4c0c5d6-44df-41ae-9a7f-d126c74acc5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sbarco_lampedusa2-100x75.jpg"
                	alt="Foto di Angela Caponnetto - Twitter"
                	title="Foto di Angela Caponnetto - Twitter"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Altri 156 migranti a Lampedusa, il sindaco: &quot;L'isola &egrave; in ginocchio, lo Stato intervenga&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/08/sbarchi-a-porto-empedocle-in-arrivo-la-nave-quarantena-domani-lattracco-in-rada-200ac867-9256-4e25-8f40-02433cb26d4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/moby_zaza-100x75.jpg"
                	alt="Sbarchi a Porto Empedocle, in arrivo la &quot;nave-quarantena&quot;: domani l'attracco in rada"
                	title="Sbarchi a Porto Empedocle, in arrivo la &quot;nave-quarantena&quot;: domani l'attracco in rada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sbarchi a Porto Empedocle, in arrivo la &quot;nave-quarantena&quot;: domani l'attracco in rada</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2020/05/04/case-a-1-euro-a-sambuca-pronto-il-secondo-bando-8f517699-f1c8-4ffa-8dee-9c68e5ed8a17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/sambuca-1-100x75.jpg"
                	alt="Case a 1 euro a Sambuca, pronto il secondo bando"
                	title="Case a 1 euro a Sambuca, pronto il secondo bando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro a Sambuca, pronto il secondo bando</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/04/16/coronavirus-muore-a-brescia-uninfermiera-di-sciacca-stava-lottando-con-tutte-le-sue-forze-da87ad09-2490-4075-baa2-3e882c5daddd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/lidia-liotta-100x75.png"
                	alt="Coronavirus, muore a Brescia un'infermiera di Sciacca: &quot;Stava lottando con tutte le sue forze&quot;"
                	title="Coronavirus, muore a Brescia un'infermiera di Sciacca: &quot;Stava lottando con tutte le sue forze&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, muore a Brescia un'infermiera di Sciacca: &quot;Stava lottando con tutte le sue forze&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/05/05/ravanusa-offende-i-carabinieri-per-strada-il-sindaco-dispone-il-tso-9a5267d8-369b-43a6-af74-49510a4aa987/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/sindaco-ravanusa-100x75.jpeg"
                	alt="Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso"
                	title="Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ravanusa, offende i carabinieri per strada: il sindaco dispone il Tso</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/04/24/tragedia-ad-agrigento-bimba-di-un-anno-muore-per-una-polmonite-eseguito-il-tampone-9d5f63e6-dab2-48eb-8b6f-c60a19fff648/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/san_giovanni_didio_agrigento-100x75.jpg"
                	alt="Agrigento, bimba di un anno muore in ospedale: negativo il tampone, inchiesta per omicidio colposo"
                	title="Agrigento, bimba di un anno muore in ospedale: negativo il tampone, inchiesta per omicidio colposo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, bimba di un anno muore in ospedale: negativo il tampone, inchiesta per omicidio colposo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/04/23/coronavirus-impennata-di-contagiati-in-provincia-di-agrigento-c17cde0f-05df-4c1c-9e6a-8a8ca983bc1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/2df594a50d7fcf72a15fdfbc3da8e772-100x75.jpg"
                	alt="Coronavirus, impennata di contagiati in provincia di Agrigento"
                	title="Coronavirus, impennata di contagiati in provincia di Agrigento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, impennata di contagiati in provincia di Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2020/04/23/morta-ad-agrigento-la-mamma-ex-governatore-della-sicilia-toto-cuffaro-03c76886-f0fa-4ef5-abd3-9638142aeedb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/01/Cuffaro-100x75.jpg"
                	alt="Totò Cuffaro"
                	title="Totò Cuffaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta ad Agrigento la mamma dell'ex governatore della Sicilia Tot&ograve; Cuffaro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=7341782f4360d7252695654b1358bb62&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1240456&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '873567', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1240456';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>