<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; emergenza rifiuti a Sciacca dove la discarica , che serve 17 comuni del comprensorio Agrigento Ovest, &egrave; stata chiusa perch&eacute; satura. I limiti sono stati superati..." />
<meta name="news_keywords" content="discarica sciacca, rifiuti sciacca, Francesca Valenti, Agrigento, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" }, "headline":"Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-05-04 19:34:04", "datePublished":"2019-05-04 19:34:04", "dateModified":"2019-05-04 19:34:04", "inLanguage":"it-IT", "dateline":"Agrigento, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/08/discarica-salinella-sciacca-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["discarica sciacca","rifiuti sciacca","Francesca Valenti"], "articleSection":["Cronaca"], "articleBody":"È emergenza rifiuti a Sciacca dove la discarica , che serve 17 comuni del comprensorio Agrigento Ovest, è stata chiusa perché satura. I limiti sono stati superati anche perché in discarica sono stati conferiti rifiuti provenienti da Gioia Tauro (Reggio Calabria). \"Un fatto inaccettabile, ho chiesto spiegazioni ai vertici della società che gestisce gli impianti», dice il sindaco di Sciacca Francesca Valenti. Si teme adesso un’emergenza igienico-sanitaria. A Sciacca il servizio rifiuti viene effettuato con il «porta a porta». In  città non ci sono più i vecchi cassonetti, e la gente ha cominciato ad abbandonare i rifiuti per strada. «Sono in contatto con il presidente Musumeci e l’assessore Pierobon per una soluzione urgente al problema», aggiunge il sindaco. (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:35"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura" />
<meta property="og:url" content="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/08/discarica-salinella-sciacca-625x350.jpg" />
<meta property="og:description" content="&Egrave; emergenza rifiuti a Sciacca dove la discarica , che serve 17 comuni del comprensorio Agrigento Ovest, &egrave; stata chiusa perch&eacute; satura. I limiti sono stati superati..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="discarica sciacca" />
<meta property="article:tag" content="rifiuti sciacca" />
<meta property="article:tag" content="Francesca Valenti" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura" />
<meta name="twitter:description" content="&Egrave; emergenza rifiuti a Sciacca dove la discarica , che serve 17 comuni del comprensorio Agrigento Ovest, &egrave; stata chiusa perch&eacute; satura. I limiti sono stati superati..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/08/discarica-salinella-sciacca-625x350.jpg" />
<meta name="twitter:url" content="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/08/discarica-salinella-sciacca-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/04 19:34:00" />
<meta name="EdIdentifier" content="1048222@|SUPERATI I LIMITI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" />
<link rel="shortlink" href="https://agrigento.gds.it/?p=1048222" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8acc192ea8" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6e32642da1" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/';
var absolute_url = '/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/';
var post_id      = 1048222;
var post_title   = 'Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '741268';

var im_rcs_sezione    = "Agrigento";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://agrigento.gds.it/" title="Agrigento">AG</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sparatoria-via-re-federico/">
                        sparatoria via Re Federico                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorso-di-bellezza/">
                        concorso di bellezza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ascoli-palermo/">
                        ascoli palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteisti/">
                        assenteisti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Agrigento -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://agrigento.gds.it/">Agrigento</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://agrigento.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://agrigento.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://agrigento.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://agrigento.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://agrigento.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://agrigento.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Agrigento -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self" class=" active"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://agrigento.gds.it/" title="Agrigento">Agrigento</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sparatoria-via-re-federico/">
							sparatoria via re federico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorso-di-bellezza/">
							concorso di bellezza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ascoli-palermo/">
							ascoli palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteisti/">
							assenteisti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/operaio-rap/">
							operaio rap 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-4_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-4_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-4_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-6df4948f-86f8-4a34-b293-b50f1b7c422c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Scala-dei-Turchi-3-100x75.jpg" alt="Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate a rischio" title="Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-cdeb3943-1851-44ca-aaa9-0350390742e4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/IMG_8123-100x75.jpg" alt="Gestione del servizio idrico, il sindaco di Montevago: "Situazione di stallo intollerabile"" title="Gestione del servizio idrico, il sindaco di Montevago: "Situazione di stallo intollerabile"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gestione del servizio idrico, il sindaco di Montevago: "Situazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-b1fab511-8ed2-43ca-a42d-b88eadb859db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/canicatti-100x75.jpg" alt="Altro stop alla raccolta porta a porta, Canicattì tra i rifiuti" title="Altro stop alla raccolta porta a porta, Canicattì tra i rifiuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altro stop alla raccolta porta a porta, Canicattì tra i rifiuti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/siculianaspiagge-100x75.jpg" alt="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini" title="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-4_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Cattura-100x75.png" alt="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova" title="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura" addthis:description="&Egrave; emergenza rifiuti a Sciacca dove la discarica , che serve 17 comuni del comprensorio Agrigento Ovest, &egrave; stata chiusa perch&eacute; satura. I limiti sono stati superati..." addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-4_border cronaca-4_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://agrigento.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" itemprop="url">
			<span itemprop="title">Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-4_txt">
		SUPERATI I LIMITI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Emergenza rifiuti a Sciacca, chiusa la discarica: è satura</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-04T19:34:00+02:00">04 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/08/discarica-salinella-sciacca.jpg" class="zoom_foto" title="" data-sub-html="<h4>04 Maggio 2019</h4><h3>Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2017/08/discarica-salinella-sciacca-625x350.jpg"
				width="625" height="350" alt="discarica sciacca, rifiuti sciacca, Francesca Valenti, Agrigento, Cronaca" title="Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>&#xC8; emergenza rifiuti a Sciacca dove la discarica</strong>, che serve 17 comuni del comprensorio Agrigento Ovest, <strong>&#xE8; stata chiusa perch&#xE9; satura.</strong> I limiti sono stati superati anche perch&#xE9; in discarica sono stati conferiti rifiuti provenienti da Gioia Tauro (Reggio Calabria).</p><p>"Un fatto inaccettabile, ho chiesto spiegazioni ai vertici della societ&#xE0; che gestisce gli impianti&#xBB;, dice il sindaco di Sciacca Francesca Valenti.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p><strong>Si teme adesso un&#x2019;emergenza igienico-sanitaria.</strong> A Sciacca il servizio rifiuti viene effettuato con il &#xAB;porta a porta&#xBB;. In&#xA0; citt&#xE0; non ci sono pi&#xF9; i vecchi cassonetti, e la gente ha cominciato ad abbandonare i rifiuti per strada. &#xAB;Sono in contatto con il presidente Musumeci e l&#x2019;assessore Pierobon per una soluzione urgente al problema&#xBB;, aggiunge il sindaco. (ANSA).</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/discarica-sciacca/">discarica sciacca</a></strong>, <strong><a rel="tag" href="/tag/rifiuti-sciacca/">rifiuti sciacca</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/francesca-valenti/">Francesca Valenti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://agrigento.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1048222" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-6df4948f-86f8-4a34-b293-b50f1b7c422c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Scala-dei-Turchi-3-150x100.jpg"
					width="150"
					height="100"
					title="Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate a rischio"
					alt="Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate a rischio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-6df4948f-86f8-4a34-b293-b50f1b7c422c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-6df4948f-86f8-4a34-b293-b50f1b7c422c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FOTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">227 </a>

						<a href="https://agrigento.gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-6df4948f-86f8-4a34-b293-b50f1b7c422c/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate a rischio"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/foto/cronaca/2019/05/02/lavori-alla-scala-dei-turchi-turisti-sfondano-le-transenne-passeggiate-a-rischio-6df4948f-86f8-4a34-b293-b50f1b7c422c/">Lavori alla Scala dei Turchi, turisti sfondano le transenne: passeggiate a rischio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-cdeb3943-1851-44ca-aaa9-0350390742e4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/IMG_8123-150x100.jpg"
					width="150"
					height="100"
					title="Gestione del servizio idrico, il sindaco di Montevago: &quot;Situazione di stallo intollerabile&quot;"
					alt="Gestione del servizio idrico, il sindaco di Montevago: &quot;Situazione di stallo intollerabile&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-cdeb3943-1851-44ca-aaa9-0350390742e4/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-cdeb3943-1851-44ca-aaa9-0350390742e4/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA NOTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-cdeb3943-1851-44ca-aaa9-0350390742e4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gestione del servizio idrico, il sindaco di Montevago: &quot;Situazione di stallo intollerabile&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/politica/2019/05/03/gestione-del-servizio-idrico-il-sindaco-di-montevago-situazione-di-stallo-intollerabile-cdeb3943-1851-44ca-aaa9-0350390742e4/">Gestione del servizio idrico, il sindaco di Montevago: &quot;Situazione di stallo intollerabile&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-b1fab511-8ed2-43ca-a42d-b88eadb859db/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/canicatti-150x100.jpg"
					width="150"
					height="100"
					title="Altro stop alla raccolta porta a porta, Canicatt&igrave; tra i rifiuti"
					alt="Altro stop alla raccolta porta a porta, Canicatt&igrave; tra i rifiuti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-b1fab511-8ed2-43ca-a42d-b88eadb859db/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-b1fab511-8ed2-43ca-a42d-b88eadb859db/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-b1fab511-8ed2-43ca-a42d-b88eadb859db/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Altro stop alla raccolta porta a porta, Canicatt&igrave; tra i rifiuti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/altro-stop-alla-raccolta-porta-a-porta-canicatti-tra-i-rifiuti-b1fab511-8ed2-43ca-a42d-b88eadb859db/">Altro stop alla raccolta porta a porta, Canicatt&igrave; tra i rifiuti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/05/siculianaspiagge-150x100.jpg"
					width="150"
					height="100"
					title="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini"
					alt="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IMMIGRAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">90 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/">Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Cattura-150x100.png"
					width="150"
					height="100"
					title="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova"
					alt="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">153 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/">Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2019/05/03/case-a-1-euro-a-sambuca-richieste-da-tutto-il-mondo-anche-discovery-channel-per-un-format-tv-1d23cf84-e8a7-4640-8df1-c8464425c98b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/IMG_8692-100x75.jpg"
                	alt="Sambuca di Sicilia"
                	title="Sambuca di Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro a Sambuca, richieste da tutto il mondo: anche Discovery Channel per un format tv</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/05/02/cagnolina-persa-a-ribera-ricompensa-di-mille-euro-per-chi-la-ritrova-b4f3860b-5d62-47ef-bc2a-71f61a8e7294/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Cattura-100x75.png"
                	alt="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova"
                	title="Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cagnolina persa a Ribera, ricompensa di mille euro per chi la ritrova</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/05/03/migranti-in-fuga-nascosti-su-un-traghetto-bloccati-a-porto-empedocle-a1b0705a-d648-4d78-8aeb-a29e4fc69d44/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/4a92e010baca06adbad5095da8e34fce-100x75.jpg"
                	alt="Migranti in fuga nascosti su un traghetto, bloccati a Porto Empedocle"
                	title="Migranti in fuga nascosti su un traghetto, bloccati a Porto Empedocle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti in fuga nascosti su un traghetto, bloccati a Porto Empedocle</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2019/05/04/rettifica-dei-confini-tra-agrigento-favara-e-aragona-appelli-per-il-voto-163d4c3b-8083-45f5-9f98-ab1375a5e0c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/comune-favara-100x75.jpg"
                	alt="Comune di Favara"
                	title="Comune di Favara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rettifica dei confini tra Agrigento, Favara e Aragona: appelli per il voto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/05/04/ribera-cantieri-bloccati-in-via-fani-falcone-ora-chiede-celerita-66528638-4151-4f03-8822-362bcac7c763/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/via-fani-ribera-100x75.jpg"
                	alt="Ribera, cantieri bloccati in via Fani: Falcone ora chiede celerit&agrave;"
                	title="Ribera, cantieri bloccati in via Fani: Falcone ora chiede celerit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ribera, cantieri bloccati in via Fani: Falcone ora chiede celerit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/28/trapani-incidente-in-autostrada-feriti-marito-moglie-e-i-due-figli-minorenni-54e7368e-6700-432e-83e5-ce9ea0a4a6a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/incidente-a29-100x75.jpeg"
                	alt="Foto Castelvetranonews.it"
                	title="Foto Castelvetranonews.it"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, incidente in autostrada: feriti marito, moglie e i due figli minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2019/04/29/elezioni-amministrative-tutti-i-risultati-in-provincia-di-agrigento-69446156-e4e0-43c7-a42b-3c1e45dd2868/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Calogero-Cattano--100x75.jpg"
                	alt="Calogero Cattano, sindaco di Caltabellotta"
                	title="Calogero Cattano, sindaco di Caltabellotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni amministrative, tutti i risultati in provincia di Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2019/05/03/case-a-1-euro-a-sambuca-richieste-da-tutto-il-mondo-anche-discovery-channel-per-un-format-tv-1d23cf84-e8a7-4640-8df1-c8464425c98b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/IMG_8692-100x75.jpg"
                	alt="Sambuca di Sicilia"
                	title="Sambuca di Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro a Sambuca, richieste da tutto il mondo: anche Discovery Channel per un format tv</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/28/licata-27-dirigenti-del-comune-indagati-per-abusi-al-porto-8832610c-a8e8-49c0-bdc7-b13fa4f63453/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/porto-marina-di-cala-del-sole-100x75.jpg"
                	alt="Licata, 27 dirigenti del Comune indagati per abusi al porto"
                	title="Licata, 27 dirigenti del Comune indagati per abusi al porto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Licata, 27 dirigenti del Comune indagati per abusi al porto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/30/sbarco-fantasma-a-siculiana-campagne-e-statali-al-setaccio-trovati-e-bloccati-25-tunisini-446eb410-a10c-495b-9928-39672b54017d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/siculianaspiagge-100x75.jpg"
                	alt="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini"
                	title="Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sbarco fantasma a Siculiana, campagne e statali al setaccio: trovati e bloccati 25 tunisini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/28/trapani-incidente-in-autostrada-feriti-marito-moglie-e-i-due-figli-minorenni-54e7368e-6700-432e-83e5-ce9ea0a4a6a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/incidente-a29-100x75.jpeg"
                	alt="Foto Castelvetranonews.it"
                	title="Foto Castelvetranonews.it"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, incidente in autostrada: feriti marito, moglie e i due figli minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/15/sciacca-fortunata-un-operaio-vince-200-mila-euro-ne-aveva-proprio-bisogno-f2cdff3d-ca4c-4601-9066-f169916b413c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/gratta-e-vinci-100x75.png"
                	alt="Sciacca fortunata, un operaio vince 200 mila euro: &quot;Ne aveva proprio bisogno&quot;"
                	title="Sciacca fortunata, un operaio vince 200 mila euro: &quot;Ne aveva proprio bisogno&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sciacca fortunata, un operaio vince 200 mila euro: &quot;Ne aveva proprio bisogno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/12/scontro-frontale-a-sciacca-muore-una-donna-nellincidente-ferito-gravemente-il-marito-e4c951fa-5ab2-44b3-8e16-2c010ea34d0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Immagine-100x75.jpg"
                	alt="La donna si trovava lato passeggero"
                	title="La donna si trovava lato passeggero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro a Sciacca, donna perde la vita: quarto incidente mortale in un mese nell'Agrigentino</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/22/tenta-di-uccidere-madre-arrestato-22enne-di-palma-di-montechiaro-1ce210c9-7452-4834-831f-f665847682a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/carabinieri-palma-montechiaro-100x75.jpg"
                	alt="Tenta di uccidere madre, arrestato 22enne di Palma di Montechiaro"
                	title="Tenta di uccidere madre, arrestato 22enne di Palma di Montechiaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di uccidere madre, arrestato 22enne di Palma di Montechiaro</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/23/agrigento-spaccio-di-droga-e-aggressioni-nel-centro-storico-sgominata-banda-di-gambiani-e-nigeriani-bottiglie-in-testa-ai-clienti-e74f6f4c-044f-49e3-8624-97c5d053196b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/droga-carabinieri-agrigento-100x75.jpg"
                	alt="Agrigento, droga e aggressioni in centro: sgominata banda di gambiani e nigeriani, bottiglie in testa ai clienti"
                	title="Agrigento, droga e aggressioni in centro: sgominata banda di gambiani e nigeriani, bottiglie in testa ai clienti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agrigento, droga e aggressioni in centro: sgominata banda di gambiani e nigeriani, bottiglie in testa ai clienti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/tgstudio_stadio/2019/05/04/tgs-studio-stadio-del-4-maggio-4d935e9a-0890-4073-baae-fe4014e0c363/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/08/TGS-STUDIO-STADIO-100x75.jpg"
                  	alt="Tgs Studio Stadio del 4 maggio"
                  	title="Tgs Studio Stadio del 4 maggio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tgs Studio Stadio del 4 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/04/passante-ferroviario-a-palermo-ancora-disagi-lavori-fermi-da-2-anni-8e6c6b87-405c-43f0-bbeb-ce7115dbe946/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/passante-100x75.png"
                  	alt="Passante ferroviario a Palermo, ancora disagi: lavori fermi da 2 anni"
                  	title="Passante ferroviario a Palermo, ancora disagi: lavori fermi da 2 anni"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Passante ferroviario a Palermo, ancora disagi: lavori fermi da 2 anni</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/04/il-traditore-di-bellocchio-sbarca-al-festival-di-cannes-bc16a488-f5f5-4b7b-ae3a-1d240b31ce82/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/cannes-100x75.png"
                  	alt="&quot;Il traditore&quot; di Bellocchio sbarca al Festival di Cannes"
                  	title="&quot;Il traditore&quot; di Bellocchio sbarca al Festival di Cannes"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>&quot;Il traditore&quot; di Bellocchio sbarca al Festival di Cannes</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/04/rifiuti-a-palermo-rap-presenta-il-nuovo-piano-per-le-periferie-3e9e5a33-ad70-488f-8296-8296b464a266/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/rifiuti-100x75.png"
                  	alt="Rifiuti a Palermo, Rap presenta il nuovo piano per le periferie"
                  	title="Rifiuti a Palermo, Rap presenta il nuovo piano per le periferie"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Rifiuti a Palermo, Rap presenta il nuovo piano per le periferie</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/04/favignana-torna-la-tonnara-di-castiglione-cf12702f-84fa-4600-94b4-afc81f63efca/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/tonnara-100x75.png"
                  	alt="Favignana, torna la tonnara di Castiglione"
                  	title="Favignana, torna la tonnara di Castiglione"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Favignana, torna la tonnara di Castiglione</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/04/palermo-caos-al-polo-tecnico-di-via-ausonia-manca-il-dirigente-bba94cf1-e3a9-49f8-89ae-62dcb8f1f708/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/via-ausonia-100x75.png"
                  	alt="Palermo, caos al Polo Tecnico di via Ausonia: manca il dirigente"
                  	title="Palermo, caos al Polo Tecnico di via Ausonia: manca il dirigente"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Palermo, caos al Polo Tecnico di via Ausonia: manca il dirigente</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/04/il-notiziario-di-tgs-edizione-del-4-maggio-ore-13-50-5-71460af1-cbd1-41cb-9c5c-503899a53de4/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 4 maggio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 4 maggio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 4 maggio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/05/03/il-notiziario-di-tgs-edizione-del-3-maggio-ore-20-20-4-7d331cbd-43d6-4a49-a009-eb97026636d8/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 3 maggio - ore 20.20"
                  	title="Il notiziario di Tgs edizione del 3 maggio - ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 3 maggio - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/05/03/tg-sport-768-3f5d76eb-6dee-4c55-b83a-386894e7ab54/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/05/03/tg-economia-74-edcdafb1-6e87-4043-a332-b4bec233c321/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-1-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fagrigento.gds.it%2Fphp%2Flogin-slave.php&state=343ce0edf84df2fe485d98919ab9b9e1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-4_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1048222&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '741268', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1100';
    window.next_id_block = '';
    window.site_id = '5';
    window.current_post_id = '1048222';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
